<!DOCTYPE html>
<html lang="ru-RU">
<head>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=edge" /><![endif]-->
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Предохранители ниссан х трейл и реле с описанием для всех поколений t30 t31 t32. Предохранитель прикуривателя.</title>
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Вся информация о предохранителях и реле ниссан икстрейл для трех поколений t30 t31 t32. Места расположения, фотографии, схемы с обозначение элементов. Предохраниель отвечающий за прикуриватель."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://vsepredohraniteli.ru/nissan/x-trail.html" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Предохранители ниссан х трейл и реле с описанием для всех поколений t30 t31 t32. Предохранитель прикуривателя." />
<meta property="og:description" content="Вся информация о предохранителях и реле ниссан икстрейл для трех поколений t30 t31 t32. Места расположения, фотографии, схемы с обозначение элементов. Предохраниель отвечающий за прикуриватель." />
<meta property="og:url" content="https://vsepredohraniteli.ru/nissan/x-trail.html" />
<meta property="og:site_name" content="Всё о предохранителях" />
<meta property="article:section" content="Ниссан" />
<meta property="article:published_time" content="2018-11-18T18:15:14+00:00" />
<meta property="article:modified_time" content="2019-08-21T08:27:14+00:00" />
<meta property="og:updated_time" content="2019-08-21T08:27:14+00:00" />
<meta property="og:image" content="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/xtrail-logo.jpg" />
<meta property="og:image:secure_url" content="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/xtrail-logo.jpg" />
<meta property="og:image:width" content="984" />
<meta property="og:image:height" content="555" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Вся информация о предохранителях и реле ниссан икстрейл для трех поколений t30 t31 t32. Места расположения, фотографии, схемы с обозначение элементов. Предохраниель отвечающий за прикуриватель." />
<meta name="twitter:title" content="Предохранители ниссан х трейл и реле с описанием для всех поколений t30 t31 t32. Предохранитель прикуривателя." />
<meta name="twitter:image" content="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/xtrail-logo.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://vsepredohraniteli.ru/#website","url":"https://vsepredohraniteli.ru/","name":"\u0412\u0441\u0451 \u043e \u043f\u0440\u0435\u0434\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u0435\u043b\u044f\u0445","inLanguage":"ru-RU","description":"\u0431\u043b\u043e\u043a\u0438 \u0440\u0435\u043b\u0435, \u0441\u0445\u0435\u043c\u044b, \u043c\u0435\u0441\u0442\u0430 \u0440\u0430\u0441\u043f\u043e\u043b\u043e\u0436\u0435\u043d\u0438\u044f","potentialAction":{"@type":"SearchAction","target":"https://vsepredohraniteli.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://vsepredohraniteli.ru/nissan/x-trail.html#primaryimage","inLanguage":"ru-RU","url":"https://vsepredohraniteli.ru/wp-content/uploads/2018/11/xtrail-logo.jpg","width":984,"height":555,"caption":"xtrail \u043b\u043e\u0433\u043e"},{"@type":"WebPage","@id":"https://vsepredohraniteli.ru/nissan/x-trail.html#webpage","url":"https://vsepredohraniteli.ru/nissan/x-trail.html","name":"\u041f\u0440\u0435\u0434\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u0435\u043b\u0438 \u043d\u0438\u0441\u0441\u0430\u043d \u0445 \u0442\u0440\u0435\u0439\u043b \u0438 \u0440\u0435\u043b\u0435 \u0441 \u043e\u043f\u0438\u0441\u0430\u043d\u0438\u0435\u043c \u0434\u043b\u044f \u0432\u0441\u0435\u0445 \u043f\u043e\u043a\u043e\u043b\u0435\u043d\u0438\u0439 t30 t31 t32. \u041f\u0440\u0435\u0434\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u0435\u043b\u044c \u043f\u0440\u0438\u043a\u0443\u0440\u0438\u0432\u0430\u0442\u0435\u043b\u044f.","isPartOf":{"@id":"https://vsepredohraniteli.ru/#website"},"inLanguage":"ru-RU","primaryImageOfPage":{"@id":"https://vsepredohraniteli.ru/nissan/x-trail.html#primaryimage"},"datePublished":"2018-11-18T18:15:14+00:00","dateModified":"2019-08-21T08:27:14+00:00","author":{"@id":"https://vsepredohraniteli.ru/#/schema/person/d27fbf13672ae921737d4dcf3bce3bb0"},"description":"\u0412\u0441\u044f \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f \u043e \u043f\u0440\u0435\u0434\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u0435\u043b\u044f\u0445 \u0438 \u0440\u0435\u043b\u0435 \u043d\u0438\u0441\u0441\u0430\u043d \u0438\u043a\u0441\u0442\u0440\u0435\u0439\u043b \u0434\u043b\u044f \u0442\u0440\u0435\u0445 \u043f\u043e\u043a\u043e\u043b\u0435\u043d\u0438\u0439 t30 t31 t32. \u041c\u0435\u0441\u0442\u0430 \u0440\u0430\u0441\u043f\u043e\u043b\u043e\u0436\u0435\u043d\u0438\u044f, \u0444\u043e\u0442\u043e\u0433\u0440\u0430\u0444\u0438\u0438, \u0441\u0445\u0435\u043c\u044b \u0441 \u043e\u0431\u043e\u0437\u043d\u0430\u0447\u0435\u043d\u0438\u0435 \u044d\u043b\u0435\u043c\u0435\u043d\u0442\u043e\u0432. \u041f\u0440\u0435\u0434\u043e\u0445\u0440\u0430\u043d\u0438\u0435\u043b\u044c \u043e\u0442\u0432\u0435\u0447\u0430\u044e\u0449\u0438\u0439 \u0437\u0430 \u043f\u0440\u0438\u043a\u0443\u0440\u0438\u0432\u0430\u0442\u0435\u043b\u044c."},{"@type":["Person"],"@id":"https://vsepredohraniteli.ru/#/schema/person/d27fbf13672ae921737d4dcf3bce3bb0","name":"admin","image":{"@type":"ImageObject","@id":"https://vsepredohraniteli.ru/#authorlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/213c7a983e4355cf5d829548600764c0?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//wp-r.github.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Всё о предохранителях &raquo; Лента" href="https://vsepredohraniteli.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Всё о предохранителях &raquo; Лента комментариев" href="https://vsepredohraniteli.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Всё о предохранителях &raquo; Лента комментариев к &laquo;Nissan X Trail &#8212; предохранители и реле&raquo;" href="https://vsepredohraniteli.ru/nissan/x-trail.html/feed" />
<!-- <link rel='stylesheet' id='yarppWidgetCss-css'  href='https://vsepredohraniteli.ru/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://vsepredohraniteli.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//vsepredohraniteli.ru/wp-content/cache/wpfc-minified/6o4s4pqg/478v1.css" media="all"/>
<link rel='stylesheet' id='adsplacer_pro_css-css'  href='https://wp-r.github.io/asdsdfdhgfh/assets/css/adsplacer.adblock.css?ver=2.9.7' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='toc-screen-css'  href='https://vsepredohraniteli.ru/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-postratings-css'  href='https://vsepredohraniteli.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.87' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//vsepredohraniteli.ru/wp-content/cache/wpfc-minified/egfjxbrp/478v1.css" media="all"/>
<link rel='stylesheet' id='basic-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7COpen+Sans%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='basic-style-css'  href='https://vsepredohraniteli.ru/wp-content/themes/basic/style.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='__EPYT__style-css'  href='https://vsepredohraniteli.ru/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//vsepredohraniteli.ru/wp-content/cache/wpfc-minified/mk3h1jxn/478v1.css" media="all"/>
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<script src='//vsepredohraniteli.ru/wp-content/cache/wpfc-minified/5d4am4d/478v1.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://vsepredohraniteli.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://vsepredohraniteli.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript' src='https://wp-r.github.io/asdsdfdhgfh/assets/js/jquery.iframetracker.js?ver=2.9.7'></script>
<script type='text/javascript' src='https://wp-r.github.io/asdsdfdhgfh/assets/js/jquery.adsplacer.frontend.js?ver=2.9.7'></script>
<script type='text/javascript' src='https://wp-r.github.io/asdsdfdhgfh/assets/js/jquery.adsplacer.ab-testing.js?ver=2.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/vsepredohraniteli.ru\/wp-admin\/admin-ajax.php","security":"d6c027e6f9","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/vsepredohraniteli.ru\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/vsepredohraniteli.ru\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src='//vsepredohraniteli.ru/wp-content/cache/wpfc-minified/8lhm5mvd/478v1.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://vsepredohraniteli.ru/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.1'></script> -->
<link rel='https://api.w.org/' href='https://vsepredohraniteli.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vsepredohraniteli.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vsepredohraniteli.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://vsepredohraniteli.ru/?p=3828' />
<link rel="alternate" type="application/json+oembed" href="https://vsepredohraniteli.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvsepredohraniteli.ru%2Fnissan%2Fx-trail.html" />
<link rel="alternate" type="text/xml+oembed" href="https://vsepredohraniteli.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvsepredohraniteli.ru%2Fnissan%2Fx-trail.html&#038;format=xml" />
<script>if(void 0===AdsplacerProReadCookie)function AdsplacerProReadCookie(e){for(var r=e+'=',n=document.cookie.split(';'),o=0;o<n.length;o++){for(var t=n[o];' '==t.charAt(0);)t=t.substring(1,t.length);if(0==t.indexOf(r))return t.substring(r.length,t.length)}return null}</script><script>if(void 0===AdsplacerProSetCookie)function AdsplacerProSetCookie(e,t){var o=new Date,i="expires=";o.setTime(o.setDate(o.getDate()+30)),i+=o.toGMTString(),document.cookie=e+"="+t+"; "+i+"; path=/"}</script><script>try{var adsplacerProFirstTime = JSON.parse(AdsplacerProReadCookie("adsplacerProDontShowAdsIds"));}catch(e){} adsplacerProFirstTime = typeof adsplacerProFirstTime !== "undefined" ? adsplacerProFirstTime : []</script><script>var adsplacer_show_ads_ajax_timeout = 0;</script><script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>
<script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<style>
.no-js img.lazyload { display: none; }
figure.wp-block-image img.lazyloading { min-width: 150px; }
.lazyload, .lazyloading { opacity: 0; }
.lazyloaded {
opacity: 1;
transition: opacity 400ms;
transition-delay: 0ms;
}
</style>
<!-- BEGIN Customizer CSS -->
<style type='text/css' id='basic-customizer-css'>a:hover,#logo,.bx-controls a:hover .fa{color:#0a0a0a}a:hover{color:#0a0a0a}blockquote,q,input:focus,textarea:focus,select:focus{border-color:#0a0a0a}input[type=submit],input[type=button],button,.submit,.button,.woocommerce #respond input#submit.alt,.woocommerce a.button.alt,.woocommerce button.button.alt, .woocommerce input.button.alt,.woocommerce #respond input#submit.alt:hover,.woocommerce a.button.alt:hover,.woocommerce button.button.alt:hover,.woocommerce input.button.alt:hover,#mobile-menu,.top-menu,.top-menu .sub-menu,.top-menu .children,.more-link,.nav-links a:hover,.nav-links .current,#footer{background-color:#0a0a0a}@media screen and (max-width:1023px){.topnav{background-color:#0a0a0a}}</style>
<!-- END Customizer CSS -->
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style><link rel="icon" href="https://vsepredohraniteli.ru/wp-content/uploads/2017/11/cropped-VP-32x32.png" sizes="32x32" />
<link rel="icon" href="https://vsepredohraniteli.ru/wp-content/uploads/2017/11/cropped-VP-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://vsepredohraniteli.ru/wp-content/uploads/2017/11/cropped-VP-180x180.png" />
<meta name="msapplication-TileImage" content="https://vsepredohraniteli.ru/wp-content/uploads/2017/11/cropped-VP-270x270.png" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6834237205411725",
enable_page_level_ads: true
});
</script>
<script charset="utf-8" async src="https://bigreal.org/pushJs/mFMIvI6L.js"></script>
</head>
<body class="post-template-default single single-post postid-3828 single-format-standard wp-custom-logo layout-">
<div class="wrapper clearfix">
<!-- BEGIN header -->
<header id="header" class="clearfix">
<div class="header-top-wrap">
<div class="sitetitle maxwidth grid ">
<div class="logo">
<a id="logo" href="https://vsepredohraniteli.ru/" class="blog-name">
<img width="150" height="80"   alt="Всё о предохранителях" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2017/07/cropped-logo-1.jpg-1.jpg" class="custom-logo custom-logo-left lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="80" src="https://vsepredohraniteli.ru/wp-content/uploads/2017/07/cropped-logo-1.jpg-1.jpg" class="custom-logo custom-logo-left" alt="Всё о предохранителях" /></noscript>Всё о предохранителях                        </a>
<p class="sitedescription">блоки реле, схемы, места расположения</p>
</div>
</div>
</div>
<div class="topnav">
<div id="mobile-menu" class="mm-active">Меню</div>
<nav>
<ul class="top-menu maxwidth clearfix"><li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-95"><a href="https://vsepredohraniteli.ru">МЕНЮ</a></li>
</ul>			</nav>
</div>
</header>
<!-- END header -->
<div id="main" class="maxwidth clearfix">
<!-- BEGIN content -->
<main id="content" class="content">
<article class="post-3828 post type-post status-publish format-standard has-post-thumbnail category-nissan" itemscope itemtype="http://schema.org/Article">		<h1 itemprop="headline">Nissan X Trail &#8212; предохранители и реле</h1>
<aside class="meta"><span class="category"><a href="https://vsepredohraniteli.ru/nissan" rel="category tag">Ниссан</a></span><span class="comments"><a href="https://vsepredohraniteli.ru/nissan/x-trail.html#comments">Комментарии: 6</a></span></aside>	<div class="entry-box clearfix" itemprop='articleBody'>
<!--<dp>before</dp>--><div class="html-before-content"></div> <div class="entry"> <p><b>Nissan X Trail</b> — компактный кроссовер выпускаемый с 2000 года. Первое поколение &#8212; <strong>T30</strong> производилось в 2001, 2002, 2003, 2004, 2005, 2006 и 2007 году. Второе <strong>T31</strong> в 2008, 2009, 2010, 2011, 2012 и 2013 году. Уже с 2014 года по настоящее время на рынки поставляется третье поколение, которое имеет маркировку кузова <strong>T32</strong>. Все модели проходили рестайлинг. В данной статье Вы найдете информацию с описанием блоков предохранителей и реле ниссан х трейл всех 3-х поколений (T30, T31, T32), а так же их фотографии и схемы. Отдельно выделим предохранитель отвечающий за прикуриватель.</p><!--<dt>p, blockquote</dt> <dp>1,0,0,0,0</dp>--> <p><img   alt="xtrail лого" width="300" height="169" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/xtrail-logo-300x169.jpg 300w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/xtrail-logo-768x433.jpg 768w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/xtrail-logo.jpg 984w" sizes="(max-width: 300px) 100vw, 300px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/xtrail-logo-300x169.jpg" class="size-medium wp-image-3831 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-medium wp-image-3831 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/xtrail-logo-300x169.jpg" alt="xtrail лого" width="300" height="169" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/xtrail-logo-300x169.jpg 300w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/xtrail-logo-768x433.jpg 768w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/xtrail-logo.jpg 984w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>2,0,0,0,0</dp>--> <blockquote><p>Сверяйте актуальное назначение элементов схем с Вашим описанием на обратной стороне защитной крышки блока.</p></blockquote><!--<dt>p, blockquote</dt> <dp>3,0,0,0,0</dp>--> <div id="toc_container" class="no_bullets"><p class="toc_title">Содержание</p><ul class="toc_list"><li><a href="#30"><span class="toc_number toc_depth_1">1</span> Т30</a><ul><li><a href="#i"><span class="toc_number toc_depth_2">1.1</span> Блок в салоне</a></li><li><a href="#i-2"><span class="toc_number toc_depth_2">1.2</span> Блоки под капотом</a><ul><li><a href="#i-3"><span class="toc_number toc_depth_3">1.2.1</span> Общее расположение элементов</a></li><li><a href="#i-4"><span class="toc_number toc_depth_3">1.2.2</span> Монтажный блок предохранителей</a></li><li><a href="#i-5"><span class="toc_number toc_depth_3">1.2.3</span> Блоки с реле</a></li></ul></li></ul></li><li><a href="#T31"><span class="toc_number toc_depth_1">2</span> T31</a><ul><li><a href="#i-6"><span class="toc_number toc_depth_2">2.1</span> Блок в салоне</a><ul><li><a href="#_1"><span class="toc_number toc_depth_3">2.1.1</span> Вариант 1</a></li><li><a href="#_2"><span class="toc_number toc_depth_3">2.1.2</span> Вариант 2</a></li></ul></li><li><a href="#i-7"><span class="toc_number toc_depth_2">2.2</span> Блоки под капотом</a><ul><li><a href="#i-8"><span class="toc_number toc_depth_3">2.2.1</span> Блок А</a></li><li><a href="#i-9"><span class="toc_number toc_depth_3">2.2.2</span> Блок Б</a></li><li><a href="#i-10"><span class="toc_number toc_depth_3">2.2.3</span> Блок на клемме аккумулятора</a></li></ul></li></ul></li><li><a href="#T32"><span class="toc_number toc_depth_1">3</span> T32</a><ul><li><a href="#i-11"><span class="toc_number toc_depth_2">3.1</span> Блоки в салоне</a><ul><li><a href="#i-12"><span class="toc_number toc_depth_3">3.1.1</span> Левый блок (основной)</a></li><li><a href="#i-13"><span class="toc_number toc_depth_3">3.1.2</span> Правый блок</a></li></ul></li><li><a href="#i-14"><span class="toc_number toc_depth_2">3.2</span> Блоки под капотом</a><ul><li><a href="#i-15"><span class="toc_number toc_depth_3">3.2.1</span> Блок А</a></li><li><a href="#i-16"><span class="toc_number toc_depth_3">3.2.2</span> Блок Б</a></li><li><a href="#i-17"><span class="toc_number toc_depth_3">3.2.3</span> Блок за бампером</a></li><li><a href="#i-18"><span class="toc_number toc_depth_3">3.2.4</span> Блок на аккумуляторе</a></li></ul></li></ul></li></ul></div>
<h2><span id="30">Т30</span></h2><!--<dt>h2</dt> <dp>1,0,0,0,0</dp>--> <h3><span id="i">Блок в салоне</span></h3><!--<dt>h3</dt> <dp>1,0,0,0,0</dp>--> <p>Находится в панели приборов.</p><!--<dt>p, blockquote</dt> <dp>4,0,0,0,0</dp>--> <p><img   alt="доступ к блоку в салоне" width="300" height="207" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/dostup-k-bloku-v-salone-300x207.jpg 300w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/dostup-k-bloku-v-salone.jpg 475w" sizes="(max-width: 300px) 100vw, 300px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/dostup-k-bloku-v-salone-300x207.jpg" class="size-medium wp-image-3833 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-medium wp-image-3833 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/dostup-k-bloku-v-salone-300x207.jpg" alt="доступ к блоку в салоне" width="300" height="207" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/dostup-k-bloku-v-salone-300x207.jpg 300w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/dostup-k-bloku-v-salone.jpg 475w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>5,0,0,0,0</dp>--> <p style="text-align: center;"><strong>Фотография</strong></p><!--<dt>p, blockquote</dt> <dp>6,0,0,0,0</dp>--> <p><img   alt="фото блока в салоне ниссан икстрайл" width="653" height="639" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-bloka-pod-kapotom-e30-1-1024x1002.jpg 1024w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-bloka-pod-kapotom-e30-1-300x294.jpg 300w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-bloka-pod-kapotom-e30-1-768x752.jpg 768w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-bloka-pod-kapotom-e30-1.jpg 1492w" sizes="(max-width: 653px) 100vw, 653px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-bloka-pod-kapotom-e30-1-1024x1002.jpg" class="wp-image-3834 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-3834 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-bloka-pod-kapotom-e30-1-1024x1002.jpg" alt="фото блока в салоне ниссан икстрайл" width="653" height="639" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-bloka-pod-kapotom-e30-1-1024x1002.jpg 1024w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-bloka-pod-kapotom-e30-1-300x294.jpg 300w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-bloka-pod-kapotom-e30-1-768x752.jpg 768w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-bloka-pod-kapotom-e30-1.jpg 1492w" sizes="(max-width: 653px) 100vw, 653px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>7,0,0,0,0</dp>--> <p style="text-align: center;"><strong>Схема предохранителей</strong></p><!--<dt>p, blockquote</dt> <dp>8,0,0,0,0</dp>--> <p><img   alt="схема предохранителей в салоне" width="557" height="207" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-predohranitelej-v-salone.jpg 557w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-predohranitelej-v-salone-300x111.jpg 300w" sizes="(max-width: 557px) 100vw, 557px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-predohranitelej-v-salone.jpg" class="size-full wp-image-3835 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-3835 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-predohranitelej-v-salone.jpg" alt="схема предохранителей в салоне" width="557" height="207" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-predohranitelej-v-salone.jpg 557w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-predohranitelej-v-salone-300x111.jpg 300w" sizes="(max-width: 557px) 100vw, 557px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>9,0,0,0,0</dp>--> <p style="text-align: center;"><strong>Описание (Вариант 1)</strong></p><!--<dt>p, blockquote</dt> <dp>10,0,0,0,0</dp>--> <table width="100%"> <tbody> <tr> <td>1</td> <td>10А Топливный насос</td> </tr> <tr> <td>2</td> <td>10А Указатели поворота</td> </tr> <tr> <td>3</td> <td>10А Блок управления двигателем</td> </tr> <tr> <td>4</td> <td>10А Аудиосистема, навигационная система</td> </tr> <tr> <td>5</td> <td>10А Диагностический разъем, блок управления коробкой передач, центральный замок, противоугонная система, электропривод стеклоподъемников, обогреватель заднего стекла, лампы освещения салона, люк, предупреждающие устройства и индикаторы, навигационная система</td> </tr> <tr> <td>6</td> <td>20А Стеклоочиститель и омыватель переднего стекла</td> </tr> <tr> <td>7</td> <td>10А Блок управления двигателем, блок управления системы освещения в дневное время</td> </tr> <tr> <td>8</td> <td>10А ABS/ESP, система управления полным приводом (4WD)</td> </tr> <tr> <td>9</td> <td>10А SRS</td> </tr> <tr> <td>10</td> <td>15А Топливный насос, блок управления двигателем</td> </tr> <tr> <td>11</td> <td>10А Блок управления двигателем, блок управления коробкой передач, ABS/ESP, система управления полным приводом (4WD), SRS, комбинация приборов, очиститель/ омыватель фар</td> </tr> <tr> <td>12</td> <td>10А Блок управления коробкой передач, фонари заднего хода, навигационная система</td> </tr> <tr> <td>13</td> <td>10А Блок управления двигателем</td> </tr> <tr> <td>14</td> <td>10А Обогрев сидений</td> </tr> <tr> <td>15</td> <td>10А Кондиционер/ отопитель</td> </tr> <tr> <td>16</td> <td>10А Стеклоочиститель и омыватель заднего стекла</td> </tr> <tr> <td>17</td> <td>15A Прикуриватель, разъем питания дополнительного оборудования</td> </tr> <tr> <td>18</td> <td>10А Прикуриватель, разъем питания дополнительного оборудования</td> </tr> <tr> <td>19</td> <td>15А Кондиционер/ отопитель</td> </tr> <tr> <td>20</td> <td>10А Электропривод зеркал заднего вида</td> </tr> <tr> <td>21</td> <td>Не используется</td> </tr> <tr> <td>22</td> <td>15А Выключатель стоп-сигналов, блок управления коробкой передач, ABS, система управления полным приводом (4WD)</td> </tr> <tr> <td>23</td> <td>15А <strong>Прикуриватель</strong>, разъем питания дополнительного оборудования</td> </tr> <tr> <td>24</td> <td>15А Кондиционер/ отопитель</td> </tr> <tr> <td>25</td> <td>20А Блок управления двигателем, обогрев заднего стекла</td> </tr> <tr> <td>26</td> <td>10А Лампы освещения салона</td> </tr> <tr> <td>27</td> <td>10А Обогрев заднего стекла</td> </tr> <tr> <td>28</td> <td>10А Блок управления двигателем, блок управления коробкой передач, центральный замок, противоугонная система, обогрев заднего стекла, лампы освещения салона, люк, предупреждающие устройства и индикаторы</td> </tr> <tr> <td>S</td> <td>Запасные предохранители</td> </tr> </tbody> </table> <p style="text-align: center;"><strong>Перевод назначения с крышки на русском (Вариант 2)</strong></p><!--<dt>p, blockquote</dt> <dp>11,0,0,0,0</dp>--> <ol> <li>Heater Seat &#8212; Подогрев сидений</li> <li>Turn Signal &#8212; Указатель поворота</li> <li>Injector &#8212; Форсунки мотора QR, блок управления двигателем</li> <li>AUDIO &#8212; Аудиосистема (Отключаемое питание)</li> <li>Electronic Parts &#8212; Диагностический коннектор, блокировка рычага переключения АКПП Х-Трейла, реле стеклоподъемнников, блок TIME CONTROL (Управление центральным замком, люком, задержкой света в салоне, обогревом заднего стекла и др.)</li> <li>FR WIPER &#8212; Очиститель и омыватель лобового стекла</li> <li>Starter Signal &#8212; Сигнал включенного стартера, блока дневного света и блока управления двигателем YD (по настоящее время) и для двигателей Nissan QR по август 2003 года.</li> <li>4 WD ABS &#8212; Подключаемое питания блока управления ABS, ESP, 4WD.</li> <li>AIR BAG &#8212; подушки безопасности</li> <li>Fuel pump &#8212; бонзонасос (двигатель QR), топливо перекачивающий насос (дизельный двигатель YD)</li> <li>METER &#8212; Приборная панель, реле-таймер омывателя фар</li> <li>A/T Control &#8212; Фонарь заднего хода, система управления автоматической коробки переключения передач</li> <li>Engine Control &#8212; Подогрев датчиков кислорода, реле вентиляторов, реле блокировки стартера (Х-Трейл с АКПП)</li> <li>Запасной</li> <li>AIR CON &#8212; Климат контроль, реле и муфта включения компрессора кондиционера</li> <li>RR WIPER &#8212; Очиститель омывателя заднего стекла</li> <li>CIG Lighter &#8212; прикуриватель</li> <li>CIG Lighter &#8212; Реле прикуривателя</li> <li>Blower MOTOR &#8212; Мотор вентилятора салона печки</li> <li>MIRROR &#8212; Электропривод зеркал</li> <li>Запасной</li> <li>STOP LAMP &#8212; Стоп-сигнал, управляющий сигнал о торможении для АБС, ESP, блока управления двигателем</li> <li>Power Socket &#8212; Электророзетки (водительский бардачок и багажник)</li> <li>Blower Motor &#8212; Мотор вентилятора салона печки</li> <li>RR DEFOG &#8212; Обогреватель заднего стекла</li> <li>КROMM LAMP &#8212; Плафоны освещения салона, в том числе багажного отделения, лампочка для карт и подсветка дверных проемов</li> <li>HEATER MIRROR &#8212; Обогрев зеркал</li> <li>Electronic parts &#8212; Постоянное питание щитка приборов, блока time control, часы, климат-конроль, блока управления дистанционным управлением дверьми</li> </ol> <blockquote><p>Если у Вас не работает прикуриватель проверьте предохранители с номерами 23, 17 и 18 на 15А.</p></blockquote><!--<dt>p, blockquote</dt> <dp>12,0,0,0,0</dp>--> <p style="text-align: center;"><strong>Реле</strong></p><!--<dt>p, blockquote</dt> <dp>13,0,0,0,0</dp>--> <p><img   alt="реле в салоне ниссан иксрайл" width="488" height="345" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/rele-v-salone.jpg 488w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/rele-v-salone-300x212.jpg 300w" sizes="(max-width: 488px) 100vw, 488px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/rele-v-salone.jpg" class="size-full wp-image-3837 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-3837 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/rele-v-salone.jpg" alt="реле в салоне ниссан иксрайл" width="488" height="345" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/rele-v-salone.jpg 488w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/rele-v-salone-300x212.jpg 300w" sizes="(max-width: 488px) 100vw, 488px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>14,0,0,0,0</dp>--> <p style="text-align: center;"><strong>Обозначение</strong></p><!--<dt>p, blockquote</dt> <dp>15,0,0,0,0</dp>--> <ul> <li>R1 &#8212; Реле PTC</li> <li>R2 &#8212; Реле стеклоподъемников</li> <li>R3 &#8212; Реле зажигания</li> <li>R4 &#8212; Реле вентилятора отопителя</li> <li>R5 &#8212; Вспомогательное реле</li> </ul> <p>Так же в передней стойки в ногах водителя могут размещать несколько реле (R1 &#8212; обогрева заднего стекла/зеркал, R2 &#8212; Реле топливного насоса)</p><!--<dt>p, blockquote</dt> <dp>16,0,0,0,0</dp>--> <p><img   alt="реле в стойке" width="291" height="213" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/rele-v-stojke.jpg 455w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/rele-v-stojke-300x220.jpg 300w" sizes="(max-width: 291px) 100vw, 291px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/rele-v-stojke.jpg" class="wp-image-3838 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-3838 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/rele-v-stojke.jpg" alt="реле в стойке" width="291" height="213" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/rele-v-stojke.jpg 455w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/rele-v-stojke-300x220.jpg 300w" sizes="(max-width: 291px) 100vw, 291px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>17,0,0,0,0</dp>--> <h3><span id="i-2">Блоки под капотом</span></h3><!--<dt>h3</dt> <dp>2,0,0,0,0</dp>--> <h4><span id="i-3">Общее расположение элементов</span></h4> <p><img   alt="расположение элементов под капотом т30" width="594" height="403" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/rapsolozhenie-elementov-pod-kapotom-t30.jpg 650w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/rapsolozhenie-elementov-pod-kapotom-t30-300x204.jpg 300w" sizes="(max-width: 594px) 100vw, 594px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/rapsolozhenie-elementov-pod-kapotom-t30.jpg" class="wp-image-3841 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-3841 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/rapsolozhenie-elementov-pod-kapotom-t30.jpg" alt="расположение элементов под капотом т30" width="594" height="403" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/rapsolozhenie-elementov-pod-kapotom-t30.jpg 650w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/rapsolozhenie-elementov-pod-kapotom-t30-300x204.jpg 300w" sizes="(max-width: 594px) 100vw, 594px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>18,0,0,0,0</dp>--> <ol> <li>Монтажный блок предохранителей (около аккумулятора)</li> <li>Реле накаливания</li> <li>Блок реле ESP (автомобили с правым рулем)</li> <li>Блок реле ESP (автомобили с левым рулем)</li> <li>Блоки реле (основной и дополнительный)</li> </ol> <h4><span id="i-4">Монтажный блок предохранителей</span></h4> <p style="text-align: center;"><strong>Вариант 1</strong></p><!--<dt>p, blockquote</dt> <dp>19,0,0,0,0</dp>--> <p><img   alt="под капотом вариант 1" width="544" height="273" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/pod-kapotm-variant-1.jpg 544w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/pod-kapotm-variant-1-300x151.jpg 300w" sizes="(max-width: 544px) 100vw, 544px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/pod-kapotm-variant-1.jpg" class="size-full wp-image-3842 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-3842 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/pod-kapotm-variant-1.jpg" alt="под капотом вариант 1" width="544" height="273" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/pod-kapotm-variant-1.jpg 544w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/pod-kapotm-variant-1-300x151.jpg 300w" sizes="(max-width: 544px) 100vw, 544px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>20,0,0,0,0</dp>--> <p style="text-align: center;"><strong>Схема с расшифровкой</strong></p><!--<dt>p, blockquote</dt> <dp>21,0,0,0,0</dp>--> <p><img   alt="под капотом вариант 1 схема с расшифровкой" width="955" height="719" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/pod-kapotom-variant-1-shema-s-rashifrovkoj.jpg 955w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/pod-kapotom-variant-1-shema-s-rashifrovkoj-300x226.jpg 300w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/pod-kapotom-variant-1-shema-s-rashifrovkoj-768x578.jpg 768w" sizes="(max-width: 955px) 100vw, 955px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/pod-kapotom-variant-1-shema-s-rashifrovkoj.jpg" class="size-full wp-image-3843 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-3843 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/pod-kapotom-variant-1-shema-s-rashifrovkoj.jpg" alt="под капотом вариант 1 схема с расшифровкой" width="955" height="719" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/pod-kapotom-variant-1-shema-s-rashifrovkoj.jpg 955w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/pod-kapotom-variant-1-shema-s-rashifrovkoj-300x226.jpg 300w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/pod-kapotom-variant-1-shema-s-rashifrovkoj-768x578.jpg 768w" sizes="(max-width: 955px) 100vw, 955px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>22,0,1,0,0</dp>--> <p style="text-align: center;"><strong>Вариант 2</strong></p><!--<dt>p, blockquote</dt> <dp>23,0,0,0,0</dp>--> <p><img   alt="фото блока под капотом t30 2" width="552" height="335" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-bloka-pod-kapotom-t30-1.jpg 845w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-bloka-pod-kapotom-t30-1-300x182.jpg 300w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-bloka-pod-kapotom-t30-1-768x466.jpg 768w" sizes="(max-width: 552px) 100vw, 552px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-bloka-pod-kapotom-t30-1.jpg" class="wp-image-3844 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-3844 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-bloka-pod-kapotom-t30-1.jpg" alt="фото блока под капотом t30 2" width="552" height="335" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-bloka-pod-kapotom-t30-1.jpg 845w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-bloka-pod-kapotom-t30-1-300x182.jpg 300w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-bloka-pod-kapotom-t30-1-768x466.jpg 768w" sizes="(max-width: 552px) 100vw, 552px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>24,0,0,0,0</dp>--> <p style="text-align: center;"><strong>Схема</strong></p><!--<dt>p, blockquote</dt> <dp>25,0,0,0,0</dp>--> <p><img   alt="схема предохранителей под капотом 2" width="531" height="302" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-predohranitelej-pod-kapotom-2.jpg 531w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-predohranitelej-pod-kapotom-2-300x171.jpg 300w" sizes="(max-width: 531px) 100vw, 531px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-predohranitelej-pod-kapotom-2.jpg" class="size-full wp-image-3845 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-3845 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-predohranitelej-pod-kapotom-2.jpg" alt="схема предохранителей под капотом 2" width="531" height="302" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-predohranitelej-pod-kapotom-2.jpg 531w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-predohranitelej-pod-kapotom-2-300x171.jpg 300w" sizes="(max-width: 531px) 100vw, 531px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>26,0,0,0,0</dp>--> <p style="text-align: center;"><strong>Назначение элементов</strong></p><!--<dt>p, blockquote</dt> <dp>27,0,0,0,0</dp>--> <table width="100%"> <tbody> <tr> <td>A</td> <td>100/120А Генератор, блок предохранителей в моторном отсеке (предохранители: № B по G, 39 по 43)</td> </tr> <tr> <td>B</td> <td>40А Центральный замок, электропривод стеклоподъемников, люк, электропривод сидений</td> </tr> <tr> <td>C</td> <td>40А Вентилятора системы охлаждения</td> </tr> <tr> <td>D</td> <td>40А Вентилятора системы охлаждения</td> </tr> <tr> <td>E</td> <td>30А Очистители и омыватели фар</td> </tr> <tr> <td>F</td> <td>60А Свечи накаливания</td> </tr> <tr> <td>G</td> <td>80А Блок предохранителей в салоне</td> </tr> <tr> <td>H</td> <td>80А Система кондиционирования/ отопления, блок предохранителей в салоне (предохранители: № 18, 20, 23)</td> </tr> <tr> <td>I</td> <td>50А Система курсовой устойчивости (ESP)</td> </tr> <tr> <td>J</td> <td>30А Замок зажигания</td> </tr> <tr> <td>K</td> <td>40А ABS</td> </tr> <tr> <td>L</td> <td>30/40А ABS, ESP (30А с ESP, 40А без ESP)</td> </tr> <tr> <td>M</td> <td>&#8212;</td> </tr> <tr> <td>31</td> <td>10А Лампы наружного освещения, очистители и омыватели фар, предупреждающие устройства и индикаторы</td> </tr> <tr> <td>32</td> <td>15А Аудиосистема, навигационная система, телефон</td> </tr> <tr> <td>33</td> <td>10А Блок управления двигателем, противоугонная система</td> </tr> <tr> <td>34</td> <td>10А Генератор, противоугонная система</td> </tr> <tr> <td>35</td> <td>15А Указатели поворота</td> </tr> <tr> <td>36</td> <td>10А Задний противотуманный фонарь</td> </tr> <tr> <td>37</td> <td>10А ABS, система управления полным приводом (4WD)</td> </tr> <tr> <td>38</td> <td>&#8212;</td> </tr> <tr> <td>39</td> <td>15А Блок управления двигателем</td> </tr> <tr> <td>40</td> <td>15А Блок управления двигателем, лампы наружного освещения</td> </tr> <tr> <td>41</td> <td>15А Лампы наружного освещения, противотуманные фонари</td> </tr> <tr> <td>42</td> <td>15А Противотуманные фары</td> </tr> <tr> <td>43</td> <td>20А Блок управления двигателем, противоугонная система</td> </tr> </tbody> </table> <h4><span id="i-5">Блоки с реле</span></h4> <p><img   alt="Схема реле под капотом" width="216" height="279" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Shema-rele-pod-kapotom.jpg 424w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Shema-rele-pod-kapotom-232x300.jpg 232w" sizes="(max-width: 216px) 100vw, 216px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Shema-rele-pod-kapotom.jpg" class="wp-image-3848 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-3848 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Shema-rele-pod-kapotom.jpg" alt="Схема реле под капотом" width="216" height="279" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Shema-rele-pod-kapotom.jpg 424w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Shema-rele-pod-kapotom-232x300.jpg 232w" sizes="(max-width: 216px) 100vw, 216px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>28,0,0,0,0</dp>--> <p style="text-align: center;"><strong>Описание</strong></p><!--<dt>p, blockquote</dt> <dp>29,0,0,0,0</dp>--> <ul> <li>R1 Реле ламп</li> <li>R2 Реле системы освещения в дневное время, левые (с системой освещения в дневное время)</li> <li>R3 Реле системы освещения в дневное время, правые (с системой освещения в дневное время)</li> <li>R4 Реле заднего противотуманного фонаря</li> <li>R5 Реле передних противотуманных фар</li> <li>R6 Реле запрещения запуска (&#171;Р&#187;/&#187;N&#187;)</li> <li>R7 Реле кондиционера</li> <li>R8 Реле звукового сигнала</li> <li>R9 Реле вентилятора системы охлаждения 1</li> <li>R10 Реле блока управления дроссельной заслонкой</li> <li>R11 Реле вентилятора системы охлаждения 3</li> <li>R12 Реле системы полного привода</li> <li>R13 Реле вентилятора системы охлаждения 2</li> <li>R14 Реле омывателя фар</li> </ul> <p>В некоторых моделях место реле номер 14 расположены предохранители: 10А &#8212; заднего противотуманного фонаря, 15А &#8212; подогрев лобового стекла (зона дворников), 15А &#8212; блок управления двигателем и 20А &#8212; блок управления ксеноновыми фарами.</p><!--<dt>p, blockquote</dt> <dp>30,0,0,0,0</dp>--> <h2><span id="T31">T31</span></h2><!--<dt>h2</dt> <dp>2,0,0,0,0</dp>--> <h3><span id="i-6">Блок в салоне</span></h3><!--<dt>h3</dt> <dp>3,0,0,0,0</dp>--> <p>Находится в панели приборов за защитной крышкой, там же где и у предыдущие поколения.</p><!--<dt>p, blockquote</dt> <dp>31,0,0,0,0</dp>--> <h4><span id="_1">Вариант 1</span></h4> <p style="text-align: center;"><strong>Схема</strong></p><!--<dt>p, blockquote</dt> <dp>32,0,0,0,0</dp>--> <p><img   alt="схема в салоне ниссан икстрейл t32" width="544" height="432" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-v-salone.jpg 544w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-v-salone-300x238.jpg 300w" sizes="(max-width: 544px) 100vw, 544px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-v-salone.jpg" class="size-full wp-image-3855 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-3855 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-v-salone.jpg" alt="схема в салоне ниссан икстрейл t32" width="544" height="432" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-v-salone.jpg 544w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-v-salone-300x238.jpg 300w" sizes="(max-width: 544px) 100vw, 544px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>33,0,0,0,0</dp>--> <p style="text-align: center;"><strong>Обозначение</strong></p><!--<dt>p, blockquote</dt> <dp>34,0,0,0,0</dp>--> <table width="100%"> <tbody> <tr> <td>1</td> <td>10А Электропривод зеркал, аудиосистема</td> </tr> <tr> <td>2</td> <td>10А Розетки</td> </tr> <tr> <td>3</td> <td><strong>15А Прикуриватель</strong></td> </tr> <tr> <td>4</td> <td>Не используется</td> </tr> <tr> <td>5</td> <td>15А Вентилятор климатической установки</td> </tr> <tr> <td>6</td> <td>15А Вентилятор климатической установки</td> </tr> <tr> <td>7</td> <td>10А Система без ключевого доступа</td> </tr> <tr> <td>8</td> <td>15А Дополнительные фары</td> </tr> <tr> <td>9</td> <td>10А Блок управления полным приводом</td> </tr> <tr> <td>10</td> <td>10А Стоп-сигналы</td> </tr> <tr> <td>11</td> <td>10А Освещение салона</td> </tr> <tr> <td>12</td> <td>10А Комбинация приборов</td> </tr> <tr> <td>13</td> <td>10А Блок управления электрооборудованием кузова (BCM)</td> </tr> <tr> <td>14</td> <td>10А Аудиосистема</td> </tr> <tr> <td>15</td> <td>10А Обогрев зеркал</td> </tr> <tr> <td>16</td> <td>20А Аудиосистема</td> </tr> <tr> <td>17</td> <td>10А Насос стекло омывателя</td> </tr> <tr> <td>18</td> <td>10А Комбинация приборов</td> </tr> <tr> <td>19</td> <td>10А Подушки безопасности</td> </tr> <tr> <td>20</td> <td>10А Диагностический разъем, блок управления двигателем, корректор фар</td> </tr> </tbody> </table> <blockquote><p>За прикуриватель отвечает предохранитель номер 3 на 15А.</p></blockquote><!--<dt>p, blockquote</dt> <dp>35,0,0,0,0</dp>--> <ul> <li>R1 &#8212; Реле дополнительного оборудования</li> <li>R2 &#8212; Реле вентилятора климатической установки</li> <li>R3 &#8212; Реле дополнительных фар</li> <li>R4 &#8212; Реле обогрева сидений</li> <li>R5 &#8212; Реле дополнительных фар</li> </ul> <h4><span id="_2">Вариант 2</span></h4> <p style="text-align: center;"><strong>Фото &#8212; схема</strong></p><!--<dt>p, blockquote</dt> <dp>36,0,0,0,0</dp>--> <p><img   alt="Схема под капотом вариант 2" width="585" height="321" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Shema-pod-kapotom-variant-2.jpg 585w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Shema-pod-kapotom-variant-2-300x165.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Shema-pod-kapotom-variant-2.jpg" class="size-full wp-image-3858 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-3858 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Shema-pod-kapotom-variant-2.jpg" alt="Схема под капотом вариант 2" width="585" height="321" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Shema-pod-kapotom-variant-2.jpg 585w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Shema-pod-kapotom-variant-2-300x165.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>37,0,0,0,0</dp>--> <p style="text-align: center;"><strong>Расшифровка</strong></p><!--<dt>p, blockquote</dt> <dp>38,0,0,0,0</dp>--> <table width="100%"> <tbody> <tr> <td>F1</td> <td>10А Аудиосистема, электропривод наружных зеркал</td> </tr> <tr> <td>F2</td> <td><strong>15А Передняя розетка (прикуриватель)</strong></td> </tr> <tr> <td>F3</td> <td><strong>15А Прикуриватель</strong></td> </tr> <tr> <td>F4</td> <td>10А Кондиционер, электрообогреватель салона</td> </tr> <tr> <td>F5</td> <td>15А Электромотор отопителя</td> </tr> <tr> <td>F6</td> <td>15А Электромотор отопителя</td> </tr> <tr> <td>F7</td> <td>10А Дополнительное оборудование</td> </tr> <tr> <td>F8</td> <td>15А Датчики вариатора (механическая КП)</td> </tr> <tr> <td>F9</td> <td>15А Аудиосистема</td> </tr> <tr> <td>F10</td> <td>10А Лампы стоп-сигналов</td> </tr> <tr> <td>F11</td> <td>Резерв</td> </tr> <tr> <td>F12</td> <td>10А Блок управления электро оборудованием салона</td> </tr> <tr> <td>F13</td> <td>10А Электрооборудование</td> </tr> <tr> <td>F14</td> <td>15А Розетка задняя (если установлена)</td> </tr> <tr> <td>F15</td> <td>10А Обогрев зеркал</td> </tr> <tr> <td>F16</td> <td>10А Блок управления электрооборудованием салона</td> </tr> <tr> <td>F17</td> <td>15А Электрооборудование</td> </tr> <tr> <td>F18</td> <td>20А Мото редуктор стеклоочистителя ветрового окна</td> </tr> <tr> <td>F19</td> <td>10А Подушки безопасности системы SRC</td> </tr> <tr> <td>F20</td> <td>10А Обогрев сидений</td> </tr> <tr> <td>R1</td> <td>Реле дополнительное оборудование салона</td> </tr> <tr> <td>R2</td> <td>Реле электро вентилятора отопителя</td> </tr> </tbody> </table> <blockquote><p>Если не работает прикуриватель проверьте предохранители с номерами 2 и 3 на 15А.</p></blockquote><!--<dt>p, blockquote</dt> <dp>39,0,0,0,0</dp>--> <h3><span id="i-7">Блоки под капотом</span></h3><!--<dt>h3</dt> <dp>4,0,0,0,0</dp>--> <p>Во втором поколении ниссан икстрейл под капотом рядом с аккумуляторной батареей находятся 2 блока с предохранителями. Для доступа к ним, надо убрать патрубок воздуховода.</p><!--<dt>p, blockquote</dt> <dp>40,0,0,0,0</dp>--> <p><img   alt="XTrail t31 расположение блоков" width="366" height="260" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/XTrail-t31-raspolozhenie-blokov.jpg 366w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/XTrail-t31-raspolozhenie-blokov-300x213.jpg 300w" sizes="(max-width: 366px) 100vw, 366px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/XTrail-t31-raspolozhenie-blokov.jpg" class="size-full wp-image-3863 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-3863 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/XTrail-t31-raspolozhenie-blokov.jpg" alt="XTrail t31 расположение блоков" width="366" height="260" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/XTrail-t31-raspolozhenie-blokov.jpg 366w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/XTrail-t31-raspolozhenie-blokov-300x213.jpg 300w" sizes="(max-width: 366px) 100vw, 366px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>41,0,0,0,0</dp>--> <h4><span id="i-8">Блок А</span></h4> <p style="text-align: center;"><strong>Вариант 1</strong></p><!--<dt>p, blockquote</dt> <dp>42,0,0,0,0</dp>--> <p><img   alt="фото схема 1" width="591" height="550" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-shema-1.jpg 692w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-shema-1-300x279.jpg 300w" sizes="(max-width: 591px) 100vw, 591px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-shema-1.jpg" class="wp-image-3864 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-3864 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-shema-1.jpg" alt="фото схема 1" width="591" height="550" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-shema-1.jpg 692w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-shema-1-300x279.jpg 300w" sizes="(max-width: 591px) 100vw, 591px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>43,0,0,0,0</dp>--> <p style="text-align: center;"><strong>Схема</strong></p><!--<dt>p, blockquote</dt> <dp>44,1,0,0,0</dp>--> <p style="text-align: center;"><img   alt="Схема блока А вариант 1" width="414" height="250" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Shema-bloka-A-variant-1.jpg 414w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Shema-bloka-A-variant-1-300x181.jpg 300w" sizes="(max-width: 414px) 100vw, 414px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Shema-bloka-A-variant-1.jpg" class="size-full wp-image-3865 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-3865 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Shema-bloka-A-variant-1.jpg" alt="Схема блока А вариант 1" width="414" height="250" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Shema-bloka-A-variant-1.jpg 414w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Shema-bloka-A-variant-1-300x181.jpg 300w" sizes="(max-width: 414px) 100vw, 414px" /></noscript><strong>Обозначение</strong></p><!--<dt>p, blockquote</dt> <dp>45,0,0,0,0</dp>--> <table width="100%"> <tbody> <tr> <td>1</td> <td>ABS, ESP (50А с ESP, 40А без ESP)</td> </tr> <tr> <td>2</td> <td>30А ABS, ESP</td> </tr> <tr> <td>3</td> <td>30А Омыватель фар</td> </tr> <tr> <td>4</td> <td>60А Электроусилитель рулевого управления</td> </tr> <tr> <td>5</td> <td>10А Звуковой сигнал, генератор</td> </tr> <tr> <td>6</td> <td>10А Дневные ходовые огни</td> </tr> <tr> <td>7</td> <td>10А Насос охлаждения турбокомпрессора</td> </tr> <tr> <td>8</td> <td>20А Обогрев сидений</td> </tr> <tr> <td>9</td> <td>10А Блок управления коробкой передач</td> </tr> <tr> <td>10</td> <td>30А Дополнительный обогреватель</td> </tr> <tr> <td>11</td> <td>30А Дополнительный обогреватель</td> </tr> <tr> <td>12</td> <td>15А Аудиосистема</td> </tr> <tr> <td>13</td> <td>40А Вентилятор системы охлаждения двигателя 2</td> </tr> <tr> <td>14</td> <td>40А Замок зажигания</td> </tr> <tr> <td>15</td> <td>40А Вентилятор системы охлаждения двигателя 1</td> </tr> <tr> <td>16</td> <td>50А Блок управления стекло подъемниками, блок управления электрооборудованием кузова</td> </tr> <tr> <td>R1</td> <td>Реле звукового сигнала</td> </tr> <tr> <td>R2</td> <td>Реле вентилятора системы охлаждения (высокая скорость)</td> </tr> <tr> <td>R3</td> <td>Реле дневных ходовых огней (Европа) Реле звукового сигнала</td> </tr> <tr> <td>R4</td> <td>Реле омывателя фар (бензиновые двигатели) Реле подогревателя (дизельные двигатели)</td> </tr> <tr> <td>R5</td> <td>Реле вентилятора системы охлаждения (низкая скорость)</td> </tr> <tr> <td>R6</td> <td>Реле стоп-сигналов (бензиновые двигатели) Реле подогревателя (дизельные двигатели)</td> </tr> </tbody> </table> <p style="text-align: center;"><strong>Вариант 2</strong></p><!--<dt>p, blockquote</dt> <dp>46,0,0,0,0</dp>--> <p><img   alt="фото схема блока Б под капотом ниссан кашкай" width="586" height="298" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/09/foto-shema-bloka-B-pod-kapotom-nissan-kashkaj.jpg 586w, https://vsepredohraniteli.ru/wp-content/uploads/2018/09/foto-shema-bloka-B-pod-kapotom-nissan-kashkaj-300x153.jpg 300w" sizes="(max-width: 586px) 100vw, 586px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/09/foto-shema-bloka-B-pod-kapotom-nissan-kashkaj.jpg" class="size-full wp-image-3531 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-3531 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/09/foto-shema-bloka-B-pod-kapotom-nissan-kashkaj.jpg" alt="фото схема блока Б под капотом ниссан кашкай" width="586" height="298" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/09/foto-shema-bloka-B-pod-kapotom-nissan-kashkaj.jpg 586w, https://vsepredohraniteli.ru/wp-content/uploads/2018/09/foto-shema-bloka-B-pod-kapotom-nissan-kashkaj-300x153.jpg 300w" sizes="(max-width: 586px) 100vw, 586px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>47,0,0,0,0</dp>--> <p style="text-align: center;"><strong>Назначение</strong></p><!--<dt>p, blockquote</dt> <dp>48,0,0,0,0</dp>--> <table width="100%" cellspacing="0"> <tbody> <tr> <td>F1</td> <td>20А Турбина охладителя воздуха (турбодизель)</td> </tr> <tr> <td>F2</td> <td>10А Блок переключателя режимов работы трансмиссии (автомобили с полным приводом)</td> </tr> <tr> <td>F3</td> <td>10А Генератор</td> </tr> <tr> <td>F4</td> <td>10А Звуковой сигнал</td> </tr> <tr> <td>FL5</td> <td>60/30A Электро усилитель рулевого управления, насос омывателя фар, система ABS</td> </tr> <tr> <td>F6</td> <td>40А Система ABS, система курсовой устойчивости</td> </tr> <tr> <td>F7</td> <td>30А Электрообогреватель салона (для автомобиля с дизельным двигателем)</td> </tr> <tr> <td>F8</td> <td>30А Электрообогреватель салона</td> </tr> <tr> <td>F9</td> <td>30А Электрообогреватель салона</td> </tr> <tr> <td>F10</td> <td>Резерв</td> </tr> <tr> <td>FL11</td> <td>50/30/40A Вентилятор системы охлаждения двигателя, зажигание</td> </tr> <tr> <td>F12</td> <td>40A Блок управления электрооборудованием салона</td> </tr> <tr> <td>R3</td> <td>Реле звукового сигнала</td> </tr> <tr> <td>R4</td> <td>Реле вентилятора системы охлаждения двигателя</td> </tr> <tr> <td>R5</td> <td>Реле насоса омывателя фар</td> </tr> </tbody> </table> <h4><span id="i-9">Блок Б</span></h4> <p style="text-align: center;"><strong>Вариант 1</strong></p><!--<dt>p, blockquote</dt> <dp>49,0,0,0,0</dp>--> <p style="text-align: center;"><strong>Схема</strong></p><!--<dt>p, blockquote</dt> <dp>50,0,0,0,0</dp>--> <p><img   alt="схема под капотом вариант Б - 1" width="493" height="398" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-pod-kapotom-variant-B-1.jpg 493w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-pod-kapotom-variant-B-1-300x242.jpg 300w" sizes="(max-width: 493px) 100vw, 493px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-pod-kapotom-variant-B-1.jpg" class="size-full wp-image-3877 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-3877 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-pod-kapotom-variant-B-1.jpg" alt="схема под капотом вариант Б - 1" width="493" height="398" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-pod-kapotom-variant-B-1.jpg 493w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-pod-kapotom-variant-B-1-300x242.jpg 300w" sizes="(max-width: 493px) 100vw, 493px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>51,0,0,0,0</dp>--> <p style="text-align: center;"><strong>Обозначение</strong></p><!--<dt>p, blockquote</dt> <dp>52,0,0,0,0</dp>--> <table width="100%"> <tbody> <tr> <td>1</td> <td>Не используется</td> </tr> <tr> <td>2</td> <td>Не используется</td> </tr> <tr> <td>3</td> <td>10А Дальний свет с правой стороны</td> </tr> <tr> <td>4</td> <td>10А Дальний свет с левой стороны</td> </tr> <tr> <td>5</td> <td>10А Задние габаритные огни</td> </tr> <tr> <td>6</td> <td>10А Передние габаритные огни</td> </tr> <tr> <td>7</td> <td>Не используется</td> </tr> <tr> <td>8</td> <td>30А Стеклоочиститель</td> </tr> <tr> <td>9</td> <td>15А Ближний свет с левой стороны</td> </tr> <tr> <td>10</td> <td>15А Ближний свет с правой стороны</td> </tr> <tr> <td>11</td> <td>10А Компрессор кондиционера</td> </tr> <tr> <td>12</td> <td>Не используется</td> </tr> <tr> <td>13</td> <td>Не используется</td> </tr> <tr> <td>14</td> <td>Не используется</td> </tr> <tr> <td>15</td> <td class="">15А Обогрев заднего стекла, обогрев зеркал</td> </tr> <tr> <td>16</td> <td>15А Обогрев заднего стекла, обогрев зеркал</td> </tr> <tr> <td>17</td> <td>15А Топливный насос</td> </tr> <tr> <td>18</td> <td>10А Реле стартера, датчик режимов работы АКП</td> </tr> <tr> <td>19</td> <td>10А Блок управления ABS</td> </tr> <tr> <td>20</td> <td>10А Лампы заднего хода, датчик состава смеси</td> </tr> <tr> <td>21</td> <td>15А Дроссельная заслонка</td> </tr> <tr> <td>22</td> <td>20А Блок управления двигателем</td> </tr> <tr> <td>23</td> <td>15А Лямбда зонд</td> </tr> <tr> <td>24</td> <td>15А Форсунки</td> </tr> <tr> <td>25</td> </tr> <tr> <td>R1</td> <td>Реле обогрева заднего стекла</td> </tr> <tr> <td>R2</td> <td>Главное реле (блок управления двигателем)</td> </tr> <tr> <td>R3</td> <td>Реле ближнего света фар</td> </tr> <tr> <td>R4</td> <td>Реле передних противотуманных фар</td> </tr> <tr> <td>R5</td> <td>Реле стартера</td> </tr> <tr> <td>R6</td> <td>Реле вентилятора системы охлаждения 3</td> </tr> <tr> <td>R7</td> <td>Реле вентилятора системы охлаждения 2</td> </tr> <tr> <td>R8</td> <td>Реле вентилятора системы охлаждения 1</td> </tr> <tr> <td>R9</td> <td>Реле зажигания</td> </tr> </tbody> </table> <p style="text-align: center;"><strong>Вариант 2</strong></p><!--<dt>p, blockquote</dt> <dp>53,0,0,0,0</dp>--> <p style="text-align: center;"><strong>Схема</strong></p><!--<dt>p, blockquote</dt> <dp>54,0,0,0,0</dp>--> <p><img   alt="фото схема блока под капотом j10" width="484" height="331" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/09/foto-shema-bloka-pod-kapotom-j10.jpg 484w, https://vsepredohraniteli.ru/wp-content/uploads/2018/09/foto-shema-bloka-pod-kapotom-j10-300x205.jpg 300w" sizes="(max-width: 484px) 100vw, 484px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/09/foto-shema-bloka-pod-kapotom-j10.jpg" class="size-full wp-image-3528 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-3528 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/09/foto-shema-bloka-pod-kapotom-j10.jpg" alt="фото схема блока под капотом j10" width="484" height="331" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/09/foto-shema-bloka-pod-kapotom-j10.jpg 484w, https://vsepredohraniteli.ru/wp-content/uploads/2018/09/foto-shema-bloka-pod-kapotom-j10-300x205.jpg 300w" sizes="(max-width: 484px) 100vw, 484px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>55,0,0,0,0</dp>--> <p style="text-align: center;"><strong>Расшифровка</strong></p><!--<dt>p, blockquote</dt> <dp>56,0,0,0,0</dp>--> <table width="100%" cellspacing="0"> <tbody> <tr> <td>F1</td> <td>15А Обогреватель стекла</td> </tr> <tr> <td>F2</td> <td>15А Обогреватель стекла</td> </tr> <tr> <td>F3</td> <td>15А Противотуманные фары</td> </tr> <tr> <td>F4</td> <td>30А Очиститель ветрового стекла</td> </tr> <tr> <td>F5</td> <td>15А Лампа ближнего света правой фары</td> </tr> <tr> <td>F6</td> <td>15А Лампа ближнего света левой фары</td> </tr> <tr> <td>F7</td> <td>10А Лампа дальнего света правой фары</td> </tr> <tr> <td>F8</td> <td>10А Лампа дальнего света левой фары</td> </tr> <tr> <td>F9</td> <td>10А Лампы габаритных огней</td> </tr> <tr> <td>F10</td> <td>Резерв</td> </tr> <tr> <td>F11</td> <td>15А Управление трансмиссией</td> </tr> <tr> <td>F12</td> <td>20А Блок управления двигателем</td> </tr> <tr> <td>F13</td> <td>10А Компрессор кондиционера</td> </tr> <tr> <td>F14</td> <td>10А Лампы света заднего хода</td> </tr> <tr> <td>F15</td> <td>10А Коробка передач</td> </tr> <tr> <td>F16</td> <td>10А Система управления двигателем</td> </tr> <tr> <td>F17</td> <td>15А Топливный насос</td> </tr> <tr> <td>F18</td> <td>10А Система питания (топливные форсунки)</td> </tr> <tr> <td>F19</td> <td>10А Гидро электронный блок ABS</td> </tr> <tr> <td>F20</td> <td>Резерв</td> </tr> <tr> <td>R6</td> <td>Реле системы зажигания</td> </tr> <tr> <td>R8</td> <td>Реле обогреватель стекла двери задка</td> </tr> <tr> <td>R16</td> <td>Реле малых оборотов вентилятора системы охлаждения двигателя I</td> </tr> <tr> <td>R17</td> <td>Реле высоких оборотов вентилятора системы охлаждения двигателя II</td> </tr> </tbody> </table> <h4><span id="i-10">Блок на клемме аккумулятора</span></h4> <p>На плюсовой клемме аккумуляторной батареи находятся предохранители в виде плавких ставок высокой мощности.</p><!--<dt>p, blockquote</dt> <dp>57,0,0,0,0</dp>--> <p><img   alt="схема на клемме аккумулятора" width="264" height="217" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-na-klemme-akkumulyatora.jpg 419w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-na-klemme-akkumulyatora-300x246.jpg 300w" sizes="(max-width: 264px) 100vw, 264px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-na-klemme-akkumulyatora.jpg" class="wp-image-3878 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-3878 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-na-klemme-akkumulyatora.jpg" alt="схема на клемме аккумулятора" width="264" height="217" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-na-klemme-akkumulyatora.jpg 419w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-na-klemme-akkumulyatora-300x246.jpg 300w" sizes="(max-width: 264px) 100vw, 264px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>58,0,0,0,0</dp>--> <ul> <li>EfA &#8212; 250/140А генератор, цепи предохранителей EBfB и EBfC</li> <li>EfB &#8212; 100А цепи предохранителей блока в моторном отсеке</li> <li>EfC &#8212; 100А освещение, климатическая установка</li> <li>EfD &#8212; 80/100А реле зажигания, цепи предохранителей блока в моторном отсеке</li> <li>EfE &#8212; 80/100А цепи предохранителей блока в моторном отсеке</li> <li>EfN &#8212; 60А блок управления свечами подогрева</li> </ul> <h2><span id="T32">T32</span></h2><!--<dt>h2</dt> <dp>3,0,0,0,0</dp>--> <h3><span id="i-11">Блоки в салоне</span></h3><!--<dt>h3</dt> <dp>5,0,0,0,0</dp>--> <p>Они находятся в торце панели приборов с обоих концов.</p><!--<dt>p, blockquote</dt> <dp>59,0,0,0,0</dp>--> <h4 style="text-align: left;"><span id="i-12"><strong>Левый блок</strong> (основной)</span></h4> <p><img   alt="Блок с левой стороны" width="264" height="350" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/09/Blok-s-levoj-storony.jpg 264w, https://vsepredohraniteli.ru/wp-content/uploads/2018/09/Blok-s-levoj-storony-226x300.jpg 226w" sizes="(max-width: 264px) 100vw, 264px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/09/Blok-s-levoj-storony.jpg" class="size-full wp-image-3539 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-3539 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/09/Blok-s-levoj-storony.jpg" alt="Блок с левой стороны" width="264" height="350" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/09/Blok-s-levoj-storony.jpg 264w, https://vsepredohraniteli.ru/wp-content/uploads/2018/09/Blok-s-levoj-storony-226x300.jpg 226w" sizes="(max-width: 264px) 100vw, 264px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>60,0,0,0,0</dp>--> <p style="text-align: center;"><strong>Фото &#8212; пример (перевернутое изображение)</strong></p><!--<dt>p, blockquote</dt> <dp>61,0,0,0,0</dp>--> <p style="text-align: center;"><img   alt="фото блока в салоне" width="746" height="618" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-bloka-v-salone-2-e1542537106458.jpg 746w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-bloka-v-salone-2-e1542537106458-300x249.jpg 300w" sizes="(max-width: 746px) 100vw, 746px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-bloka-v-salone-2-e1542537106458.jpg" class="alignnone wp-image-3882 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-3882 size-full" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-bloka-v-salone-2-e1542537106458.jpg" alt="фото блока в салоне" width="746" height="618" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-bloka-v-salone-2-e1542537106458.jpg 746w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/foto-bloka-v-salone-2-e1542537106458-300x249.jpg 300w" sizes="(max-width: 746px) 100vw, 746px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>62,0,0,0,0</dp>--> <p style="text-align: center;"><strong>Схема</strong></p><!--<dt>p, blockquote</dt> <dp>63,0,0,0,0</dp>--> <p>&nbsp;</p><!--<dt>p, blockquote</dt> <dp>64,0,0,0,0</dp>--> <p><img   alt="схема блока в салоне икстрейл t32" width="612" height="386" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-blokva-v-salone-t32.jpg 612w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-blokva-v-salone-t32-300x189.jpg 300w" sizes="(max-width: 612px) 100vw, 612px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-blokva-v-salone-t32.jpg" class="size-full wp-image-3885 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-3885 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-blokva-v-salone-t32.jpg" alt="схема блока в салоне икстрейл t32" width="612" height="386" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-blokva-v-salone-t32.jpg 612w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-blokva-v-salone-t32-300x189.jpg 300w" sizes="(max-width: 612px) 100vw, 612px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>65,0,0,0,0</dp>--> <p style="text-align: center;"><strong>Описание</strong></p><!--<dt>p, blockquote</dt> <dp>66,0,0,1,0</dp>--> <table width="100%"> <tbody> <tr> <td>1</td> <td>15А Указатели поворота, аварийная сигнализация (блок кузовной электроники (BCM))</td> </tr> <tr> <td>2</td> <td>5А Блок управления полным приводом</td> </tr> <tr> <td>3</td> <td>20А Центральный замок (блок кузовной электроники (BCM))</td> </tr> <tr> <td>4</td> <td>15А Задний стеклоочиститель (блок кузовной электроники (BCM))</td> </tr> <tr> <td>5</td> <td>20А Центральный замок (блок кузовной электроники (BCM))</td> </tr> <tr> <td>6</td> <td>10А Блок управления полным приводом, диагностический разъем, парковочный тормоз</td> </tr> <tr> <td>7</td> <td>10А Блок кузовной электроники (BCM)</td> </tr> <tr> <td>8</td> <td>5А Переключатель муфты сцепления</td> </tr> <tr> <td>9</td> <td>1А Антенна противоугонной системы Nissan (NATS)</td> </tr> <tr> <td>10</td> <td>10А Выключатель стоп-сигнала</td> </tr> <tr> <td>11</td> <td>20А Аудиосистема</td> </tr> <tr> <td>12</td> <td>10А Сабвуфер (опциональный разъем)</td> </tr> <tr> <td>13</td> <td>10А Комбинация приборов</td> </tr> <tr> <td>14</td> <td>5А Блок кузовной электроники (BCM), блок управления сиреной</td> </tr> <tr> <td>15</td> <td>20А Аудиосистема, блок управления навигацией, система кругового обзора</td> </tr> <tr> <td>16</td> <td>20А Аудиосистема, блок управления навигацией, система кругового обзора</td> </tr> <tr> <td>17</td> <td>15А Мотор отопителя, кондиционер</td> </tr> <tr> <td>18</td> <td>10А Запасной предохранитель</td> </tr> <tr> <td>19</td> <td>20А Прикуриватель</td> </tr> <tr> <td>20</td> <td>10А Кондиционер, педаль тормоза, выключатель стоп-сигнала (R9M), блок управления зеркалами</td> </tr> <tr> <td>21</td> <td>10А ABS, блок управления ABS, система динамического контроля устойчивости автомобиля (VDC)</td> </tr> <tr> <td>22</td> <td>10А Подогрев зеркал</td> </tr> <tr> <td>23</td> <td>15А Обогрев заднего стекла</td> </tr> <tr> <td>24</td> <td>15А Обогрев заднего стекла</td> </tr> <tr> <td>25</td> <td>20А Реле освещения салона (блок кузовной электроники (BCM)), опциональный разъем</td> </tr> <tr> <td>26</td> <td>5А Блок управления навигацией, корректор фар, аудиосистема</td> </tr> <tr> <td>27</td> <td>15А Мотор отопителя, кондиционер, реле Bypass</td> </tr> <tr> <td>28</td> <td>15А Подогрев передних сидений</td> </tr> <tr> <td>29</td> <td>10А DC/DC преобразователь</td> </tr> <tr> <td>30</td> <td>10А Выключатель стоп-сигнала. датчик угла поворота рулевого колеса, блок управления Sonar, блок управления ESP,блок управления полным приводом, диагностический разъем, аудиосистема, блок управления навигацией, система кругового обзора Around View Monitor, парковочный тормоз. модуль шасси, зеркало с автоматическим затемнением, опциональный разъем, комбинированный переключатель, реле подогрева топлива. датчик дистанции, передняя камера, реле PTC: 1, 2, 3</td> </tr> <tr> <td>31</td> <td>5А Комбинация приборов, диод</td> </tr> <tr> <td>32</td> <td>10А Подушки безопасности</td> </tr> <tr> <td>33</td> <td>15А Омыватель стекла, комбинированный переключатель</td> </tr> </tbody> </table> <blockquote><p>За прикуриватель отвечает предохранитель номер 19 на 20А.</p></blockquote><!--<dt>p, blockquote</dt> <dp>67,0,0,0,0</dp>--> <p>Отдельные элементы реле находятся с обратной стороны блока: Зажигание, Отопитель, Обогрев заднего стекла, Вспомогательное реле.</p><!--<dt>p, blockquote</dt> <dp>68,0,0,0,0</dp>--> <h4><span id="i-13">Правый блок</span></h4> <p>Присутствует преимущественно в автомобилях с системой старт-стоп.</p><!--<dt>p, blockquote</dt> <dp>69,0,0,0,0</dp>--> <p><img   alt="Блок в салоне справа" width="508" height="293" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Blok-v-salone-sprava.jpg 508w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Blok-v-salone-sprava-300x173.jpg 300w" sizes="(max-width: 508px) 100vw, 508px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Blok-v-salone-sprava.jpg" class="size-full wp-image-3888 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-3888 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Blok-v-salone-sprava.jpg" alt="Блок в салоне справа" width="508" height="293" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Blok-v-salone-sprava.jpg 508w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Blok-v-salone-sprava-300x173.jpg 300w" sizes="(max-width: 508px) 100vw, 508px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>70,0,0,0,0</dp>--> <p style="text-align: center;"><strong>Обозначение</strong></p><!--<dt>p, blockquote</dt> <dp>71,0,0,0,0</dp>--> <table width="100%"> <tbody> <tr> <td>54</td> <td>10А Датчик угла поворота рулевого колеса</td> </tr> <tr> <td>55</td> <td>10А Диод</td> </tr> <tr> <td>56</td> <td>10А Аудиосистема, система кругового обзора Around View Monitor, датчик дистанции, передняя камера</td> </tr> <tr> <td>57</td> <td>10А Блок управления двигателем, блок управления коробкой, датчик диапазона трансмиссии, блок предохранителей в моторном отсеке, датчик нейтрального положения, датчик первичной скорости, датчик вторичной скорости, датчик оборотов, выключатель задней скорости</td> </tr> <tr> <td>58</td> <td>Не используется</td> </tr> <tr> <td>59</td> <td>10А Кондиционер</td> </tr> <tr> <td>60</td> <td>10А ABS, блок управления ABS, система динамического контроля устойчивости автомобиля (VDC)</td> </tr> <tr> <td>61</td> <td>Не используется</td> </tr> <tr> <td>62</td> <td>Не используется</td> </tr> <tr> <td>63</td> <td>20А Аудиосистема, блок управления навигацией, система кругового обзора Around View Monitor</td> </tr> <tr> <td>64</td> <td>Не используется</td> </tr> </tbody> </table> <ul> <li>R1 &#8212; Вспомогательное реле</li> <li>R2 &#8212; Зажигание</li> </ul> <h3><span id="i-14">Блоки под капотом</span></h3><!--<dt>h3</dt> <dp>6,0,0,0,0</dp>--> <p>В моторном отсеке 4 блока с предохранителями. 2 монтажных блока находятся рядом с аккумулятором, предохранители высокой мощности на клемме аккумулятора и за бампером сбоку под фарой еще один дополнительный.</p><!--<dt>p, blockquote</dt> <dp>72,0,0,0,0</dp>--> <figure id="attachment_3891" aria-describedby="caption-attachment-3891" style="width: 541px" class="wp-caption aligncenter"><img   alt="монтажные блоки под капотом t32" width="541" height="511" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/blok-pod-kapotom-3.jpg 732w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/blok-pod-kapotom-3-300x284.jpg 300w" sizes="(max-width: 541px) 100vw, 541px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/blok-pod-kapotom-3.jpg" class="wp-image-3891 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-3891" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/blok-pod-kapotom-3.jpg" alt="монтажные блоки под капотом t32" width="541" height="511" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/blok-pod-kapotom-3.jpg 732w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/blok-pod-kapotom-3-300x284.jpg 300w" sizes="(max-width: 541px) 100vw, 541px" /></noscript><figcaption id="caption-attachment-3891" class="wp-caption-text">расположение монтажных блоков под капотом nissan x-trail t32</figcaption></figure> <h4><span id="i-15">Блок А</span></h4> <p><img   alt="1 Монтажный блок фото" width="426" height="378" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/09/1-Montazhnyj-blok-foto.jpg 1008w, https://vsepredohraniteli.ru/wp-content/uploads/2018/09/1-Montazhnyj-blok-foto-300x266.jpg 300w, https://vsepredohraniteli.ru/wp-content/uploads/2018/09/1-Montazhnyj-blok-foto-768x682.jpg 768w" sizes="(max-width: 426px) 100vw, 426px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/09/1-Montazhnyj-blok-foto.jpg" class="wp-image-3552 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-3552 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/09/1-Montazhnyj-blok-foto.jpg" alt="1 Монтажный блок фото" width="426" height="378" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/09/1-Montazhnyj-blok-foto.jpg 1008w, https://vsepredohraniteli.ru/wp-content/uploads/2018/09/1-Montazhnyj-blok-foto-300x266.jpg 300w, https://vsepredohraniteli.ru/wp-content/uploads/2018/09/1-Montazhnyj-blok-foto-768x682.jpg 768w" sizes="(max-width: 426px) 100vw, 426px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>73,0,0,0,0</dp>--> <p style="text-align: center;"><strong>Схема</strong></p><!--<dt>p, blockquote</dt> <dp>74,0,0,0,0</dp>--> <p><img   alt="схема монтажного блока а" width="540" height="518" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-montazhnogo-bloka-e1542562178418.jpg 540w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-montazhnogo-bloka-e1542562178418-300x288.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-montazhnogo-bloka-e1542562178418.jpg" class="aligncenter wp-image-3892 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter wp-image-3892 size-full" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-montazhnogo-bloka-e1542562178418.jpg" alt="схема монтажного блока а" width="540" height="518" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-montazhnogo-bloka-e1542562178418.jpg 540w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/shema-montazhnogo-bloka-e1542562178418-300x288.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>75,0,0,0,0</dp>--> <p style="text-align: center;"><strong>Расшифровка</strong></p><!--<dt>p, blockquote</dt> <dp>76,0,0,0,0</dp>--> <table width="100%"> <tbody> <tr> <td>81</td> <td>10А Блок управления двигателем</td> </tr> <tr> <td>82</td> <td>15А Блок управления двигателем,</td> </tr> <tr> <td>83</td> <td>15А Дроссельная заслонка, блок управления двигателем, клапан адсорбера (EVAP), датчик массового расхода воздуха, катушки зажигания, главное реле, выпускной клапан, впускной клапан, топливный насос высокого давления, форсунки, блок предохранителей в моторном отсеке, датчик соотношения воздух топливо, подогреватель топлива, датчик наличия воды в топливе, обходной клапан охлаждающей жидкости</td> </tr> <tr> <td>84</td> <td>10А Блок управления двигателем,клапан впускного коллектора, выпускной клапан грм, впускной клапан грм, промежуточный клапан грм</td> </tr> <tr> <td>85</td> <td>15А Датчик соотношения воздух топливо, подогреваемый кислородный датчик, клапан турбонаддува, блок управления двигателем, блок управления свечами накаливания</td> </tr> <tr> <td>86</td> <td>15А Форсунки, катушки зажигания, блок предохранителей</td> </tr> <tr> <td>87</td> <td>15А Реле компрессора кондиционера</td> </tr> <tr> <td>88</td> <td>Не используется</td> </tr> <tr> <td>89</td> <td>Не используется</td> </tr> <tr> <td>90</td> <td>30А Реле переднего стеклоочистителя, мотор переднего стеклоочистителя</td> </tr> <tr> <td>91</td> <td>20А Реле топливного насоса</td> </tr> <tr> <td>92</td> <td>Не используется</td> </tr> <tr> <td>93</td> <td>10А Блок управления двигателем, блок управления коробкой, датчик диапазона трансмиссии, блок предохранителей в моторном отсеке, датчик нейтрального положения, датчик первичной скорости, датчик вторичной скорости, датчик оборотов, датчик заднего хода / нейтральной передачи</td> </tr> <tr> <td>94</td> <td>Не используется</td> </tr> <tr> <td>95</td> <td>5А Блок блокировки рулевого колеса</td> </tr> <tr> <td>96</td> <td>10А Реле повторного запуска (старт-стоп)</td> </tr> <tr> <td>97</td> <td>10А Передний правый комбинированный фонарь, передний левый комбинированный фонарь, компрессор, датчик диапазона трансмиссии, блок предохранителей в моторном отсеке, датчик нейтрального положения, выключатель задней скорости, датчик заднего хода / нейтральной передачи</td> </tr> </tbody> </table> <h4><span id="i-16">Блок Б</span></h4> <p style="text-align: center;"><strong>Схема</strong></p><!--<dt>p, blockquote</dt> <dp>77,0,0,0,0</dp>--> <p><img   width="627" height="278" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/09/2-Montazhnyj-blok-opisanie-1024x454.jpg" class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/09/2-Montazhnyj-blok-opisanie-1024x454.jpg" width="627" height="278" /></noscript></p><!--<dt>p, blockquote</dt> <dp>78,0,0,0,0</dp>--> <p><img   alt="Схема блока Б" width="488" height="674" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Shema-bloka-B.jpg 488w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Shema-bloka-B-217x300.jpg 217w" sizes="(max-width: 488px) 100vw, 488px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Shema-bloka-B.jpg" class="size-full wp-image-3894 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-3894 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Shema-bloka-B.jpg" alt="Схема блока Б" width="488" height="674" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Shema-bloka-B.jpg 488w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Shema-bloka-B-217x300.jpg 217w" sizes="(max-width: 488px) 100vw, 488px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>79,0,0,0,0</dp>--> <p style="text-align: center;"><strong>Таблица с описанием</strong></p><!--<dt>p, blockquote</dt> <dp>80,0,0,0,0</dp>--> <table width="100%"> <tbody> <tr> <td width="64">41</td> <td width="253">15А Звуковой сигнал</td> </tr> <tr> <td width="64">42</td> <td width="253">30А R9M: Реле PTC 2</td> </tr> <tr> <td width="64">43</td> <td width="253">30А R9M: Реле PTC 3</td> </tr> <tr> <td width="64">44</td> <td width="253">30А R9M: Реле PTC 1</td> </tr> <tr> <td width="64">45</td> <td width="253">30А Парковочный тормоз</td> </tr> <tr> <td width="64">46</td> <td width="253">30А Опциональный разъем</td> </tr> <tr> <td width="64">47</td> <td width="253">15А Звуковой сигнал</td> </tr> <tr> <td width="64">48</td> <td width="253">30А Парковочный тормоз</td> </tr> <tr> <td rowspan="2" width="64">F</td> <td width="253">50А ESP</td> </tr> <tr> <td width="253">50А R9M: Стеклоподъемники, люк, шторка, электропривод сидений</td> </tr> <tr> <td width="64">G</td> <td width="253">30А ABS</td> </tr> <tr> <td rowspan="2" width="64">H</td> <td width="253">50А ESP</td> </tr> <tr> <td width="253">30А R9M: Реле вентилятора системы охлаждения двигателя</td> </tr> <tr> <td rowspan="2" width="64">I</td> <td width="253">30А Стартер</td> </tr> <tr> <td width="253">50А R9M: ESP</td> </tr> <tr> <td rowspan="2" width="64">J</td> <td width="253">30А Электропривод двери багажника</td> </tr> <tr> <td width="253">50А R9M: ESP</td> </tr> <tr> <td rowspan="2" width="64">K</td> <td width="253">40А ABS</td> </tr> <tr> <td width="253">30А R9M: Реле вентилятора системы охлаждения двигателя</td> </tr> <tr> <td width="64">L</td> <td width="253">30А Стартер, блок предохранителей (E14)</td> </tr> <tr> <td rowspan="2" width="64">M</td> <td width="253">50А Стеклоподъемники, люк, шторка, электропривод сидений</td> </tr> <tr> <td width="253">40А R9M: ABS</td> </tr> </tbody> </table> <h4><span id="i-17">Блок за бампером</span></h4> <p><img   alt="все блоки под капотом" width="815" height="550" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/vse-bloki-pod-kapotom-1024x691.jpg 1024w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/vse-bloki-pod-kapotom-300x203.jpg 300w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/vse-bloki-pod-kapotom-768x518.jpg 768w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/vse-bloki-pod-kapotom.jpg 1600w" sizes="(max-width: 815px) 100vw, 815px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/vse-bloki-pod-kapotom-1024x691.jpg" class="wp-image-3897 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-3897 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/vse-bloki-pod-kapotom-1024x691.jpg" alt="все блоки под капотом" width="815" height="550" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/vse-bloki-pod-kapotom-1024x691.jpg 1024w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/vse-bloki-pod-kapotom-300x203.jpg 300w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/vse-bloki-pod-kapotom-768x518.jpg 768w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/vse-bloki-pod-kapotom.jpg 1600w" sizes="(max-width: 815px) 100vw, 815px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>81,0,0,0,0</dp>--> <p style="text-align: center;">Фото пример и схема с обратной стороны крышки</p><!--<dt>p, blockquote</dt> <dp>82,0,0,0,0</dp>--> <p><img   alt="Блок за бампером" width="660" height="562" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Blok-za-bamperom.jpg 660w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Blok-za-bamperom-300x255.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Blok-za-bamperom.jpg" class="size-full wp-image-3898 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-3898 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Blok-za-bamperom.jpg" alt="Блок за бампером" width="660" height="562" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Blok-za-bamperom.jpg 660w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Blok-za-bamperom-300x255.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>83,0,0,0,0</dp>--> <p><img   width="645" height="222" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/09/shema-bloka-pod-faroj-2-1024x352.jpg" class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/09/shema-bloka-pod-faroj-2-1024x352.jpg" width="645" height="222" /></noscript></p><!--<dt>p, blockquote</dt> <dp>84,0,0,0,0</dp>--> <table width="100%"> <tbody> <tr> <td>HEATED SCREEN</td> <td>Обогрев стекла</td> </tr> <tr> <td>H/LAMP WASHER RELAY</td> <td>Реле омывателей фар</td> </tr> <tr> <td>ANTI THEFT HORN RELAY</td> <td>Реле звукового сигнала противоугонной системы</td> </tr> <tr> <td>HEATED FRONT SCREEN RELAY</td> <td>Реле обогрева лобового стекла</td> </tr> </tbody> </table> <h4><span id="i-18">Блок на аккумуляторе</span></h4> <p>Расположен на плюсовой клемме аккумуляторной батареи.</p><!--<dt>p, blockquote</dt> <dp>85,0,0,0,0</dp>--> <p><img   alt="Блок на клемме АКБ" width="500" height="451" data-srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Blok-na-klemme-AKB.jpg 500w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Blok-na-klemme-AKB-300x271.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" data-src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Blok-na-klemme-AKB.jpg" class="size-full wp-image-3901 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-3901 aligncenter" src="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Blok-na-klemme-AKB.jpg" alt="Блок на клемме АКБ" width="500" height="451" srcset="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Blok-na-klemme-AKB.jpg 500w, https://vsepredohraniteli.ru/wp-content/uploads/2018/11/Blok-na-klemme-AKB-300x271.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></p><!--<dt>p, blockquote</dt> <dp>86,0,0,0,0</dp>--> <p>&nbsp;</p><!--<dt>p, blockquote</dt> <dp>87,0,0,0,0</dp>--> <blockquote><p>Данная статья носит информационный характер. Напомним еще раз, что актуальное обозначение для Вашего автомобиля, находится на защитной крышке.</p></blockquote><!--<dt>p, blockquote</dt> <dp>88,0,0,0,0</dp>--> <!--<dt>p, blockquote</dt> <dp>89,0,0,0,1</dp>--><p>Если хотите дополнить материал либо задать вопрос, пишите в комментариях.</p> </div> <div class="html-after-content"></div><!--<dp>after</dp>--><div class='yarpp-related'>
<div>Читайте также:</div><ol>
<li><a href="https://vsepredohraniteli.ru/nissan/almera.html" rel="bookmark" title="Ниссан альмера &#8212; блоки предохрнителей и реле">Ниссан альмера &#8212; блоки предохрнителей и реле </a></li>
<li><a href="https://vsepredohraniteli.ru/nissan/vanette.html" rel="bookmark" title="Ниссан ванетте блоки предохранителей и реле">Ниссан ванетте блоки предохранителей и реле </a></li>
<li><a href="https://vsepredohraniteli.ru/nissan/murano.html" rel="bookmark" title="Ниссан мурано &#8212; предохранители и реле">Ниссан мурано &#8212; предохранители и реле </a></li>
<li><a href="https://vsepredohraniteli.ru/nissan/rnessa.html" rel="bookmark" title="Ниссан рнесса &#8212; предохраители и реле">Ниссан рнесса &#8212; предохраители и реле </a></li>
</ol>
</div>
</div> 		<aside class="meta"></aside>
<!-- Schema.org Article markup -->
<div class="markup">
<meta itemscope itemprop="mainEntityOfPage" content="https://vsepredohraniteli.ru/nissan/x-trail.html" />
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<link itemprop="url" href="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/xtrail-logo.jpg">
<link itemprop="contentUrl" href="https://vsepredohraniteli.ru/wp-content/uploads/2018/11/xtrail-logo.jpg">
<meta itemprop="width" content="984">
<meta itemprop="height" content="555">
</div>
<meta itemprop="datePublished" content="2018-11-18T21:15:14+03:00">
<meta itemprop="dateModified" content="2019-08-21T11:27:14+03:00" />
<meta itemprop="author" content="admin">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Всё о предохранителях">
<meta itemprop="address" content="Russia">
<meta itemprop="telephone" content="+7 (000) 000-000-00">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<link itemprop="url" href="https://vsepredohraniteli.ru/wp-content/themes/basic/img/logo.jpg">
<link itemprop="contentUrl" href="https://vsepredohraniteli.ru/wp-content/themes/basic/img/logo.jpg">
</div>
</div>
</div>
<!-- END markup -->
</article>
<div id="comments" class="comments-area">
<h3 class="comments-title">Комментарии <span class="cnt"><i class="fa fa-comments-o"></i>6</span></h3>
<ul class="comment-list">
<li id="comment-3225" class="comment even thread-even depth-1 parent" itemscope itemtype="http://schema.org/Comment">
<div id="div-comment-3225" class="comment-body">
<footer class="comment-meta">
<div class="comment-author">
<img alt='' src='https://secure.gravatar.com/avatar/f839555afd83d117b29f3fd8f2090da2?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f839555afd83d117b29f3fd8f2090da2?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					<b class="fn" itemprop="author">Александр</b>
</div>
<div class="comment-metadata">
<a href="https://vsepredohraniteli.ru/nissan/x-trail.html#comment-3225">
<time datetime="2019-08-29T05:53:10+03:00" itemprop="datePublished">
29.08.2019 в 05:53						</time>
</a>
</div>
</footer>
<div class="comment-content" itemprop="text">
<p>х-трейл т-30, правый руль, 2002, не горит подсветка номера, отказал омыватель лобового, прикуриватель в салоне и багажника&#8230; Предохранители в порядке, Буду признателен за дельный совет!</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-3225' data-commentid="3225" data-postid="3828" data-belowelement="div-comment-3225" data-respondelement="respond" aria-label='Комментарий к записи Александр'>Ответить</a>			</div>
</div>
<ul class="children">
<li id="comment-3690" class="comment odd alt depth-2" itemscope itemtype="http://schema.org/Comment">
<div id="div-comment-3690" class="comment-body">
<footer class="comment-meta">
<div class="comment-author">
<img alt='' src='https://secure.gravatar.com/avatar/00feb5a9159c0ce862fa5d619bedb017?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/00feb5a9159c0ce862fa5d619bedb017?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					<b class="fn" itemprop="author">Владимир 27RUS</b>
</div>
<div class="comment-metadata">
<a href="https://vsepredohraniteli.ru/nissan/x-trail.html#comment-3690">
<time datetime="2019-11-16T08:26:57+03:00" itemprop="datePublished">
16.11.2019 в 08:26						</time>
</a>
</div>
</footer>
<div class="comment-content" itemprop="text">
<p>здравствуйте буквально недавно столкнулся с подобной проблемой дворников лобового стекла. это перегорел возможно предохранитель в блоке под рулем в салоне помоему на 10 А, 2й ряд справа 2й снизу. посмотрите второй ряд начиная снизу.</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-3690' data-commentid="3690" data-postid="3828" data-belowelement="div-comment-3690" data-respondelement="respond" aria-label='Комментарий к записи Владимир 27RUS'>Ответить</a>			</div>
</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li id="comment-3598" class="comment even thread-odd thread-alt depth-1" itemscope itemtype="http://schema.org/Comment">
<div id="div-comment-3598" class="comment-body">
<footer class="comment-meta">
<div class="comment-author">
<img alt='' src='https://secure.gravatar.com/avatar/d6489a10d722cdc7226fe0e634dbb983?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d6489a10d722cdc7226fe0e634dbb983?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					<b class="fn" itemprop="author">Вадим Викторович</b>
</div>
<div class="comment-metadata">
<a href="https://vsepredohraniteli.ru/nissan/x-trail.html#comment-3598">
<time datetime="2019-11-04T16:29:12+03:00" itemprop="datePublished">
04.11.2019 в 16:29						</time>
</a>
</div>
</footer>
<div class="comment-content" itemprop="text">
<p>Здравствуйте! Ниссан Икс-Трейл Т32 2014 года. Не работает правый задний фонарь, кроме указателя поворота. Что делать?<br />
Спасибо.</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-3598' data-commentid="3598" data-postid="3828" data-belowelement="div-comment-3598" data-respondelement="respond" aria-label='Комментарий к записи Вадим Викторович'>Ответить</a>			</div>
</div>
</li><!-- #comment-## -->
<li id="comment-3711" class="comment odd alt thread-even depth-1" itemscope itemtype="http://schema.org/Comment">
<div id="div-comment-3711" class="comment-body">
<footer class="comment-meta">
<div class="comment-author">
<img alt='' src='https://secure.gravatar.com/avatar/0a3b6ec07200dcd1100c373c689261a1?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a3b6ec07200dcd1100c373c689261a1?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					<b class="fn" itemprop="author">Борис</b>
</div>
<div class="comment-metadata">
<a href="https://vsepredohraniteli.ru/nissan/x-trail.html#comment-3711">
<time datetime="2019-11-19T15:34:42+03:00" itemprop="datePublished">
19.11.2019 в 15:34						</time>
</a>
</div>
</footer>
<div class="comment-content" itemprop="text">
<p>Здравствуйте Всем! Ниссан Икстрейл Т-30, блок контроля климата, при регулировке температуры воздуха это средний регулятор,вместе с ним регулируется направление воздуха(заслонка). Одним регулятором управляются температура и направление.<br />
В чем причина кто то может объяснить?<br />
За ранее спасибо!</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-3711' data-commentid="3711" data-postid="3828" data-belowelement="div-comment-3711" data-respondelement="respond" aria-label='Комментарий к записи Борис'>Ответить</a>			</div>
</div>
</li><!-- #comment-## -->
<li id="comment-3789" class="comment even thread-odd thread-alt depth-1" itemscope itemtype="http://schema.org/Comment">
<div id="div-comment-3789" class="comment-body">
<footer class="comment-meta">
<div class="comment-author">
<img alt='' src='https://secure.gravatar.com/avatar/dc3644f6e011f37697bf737d35bdb024?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc3644f6e011f37697bf737d35bdb024?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					<b class="fn" itemprop="author">Алекс</b>
</div>
<div class="comment-metadata">
<a href="https://vsepredohraniteli.ru/nissan/x-trail.html#comment-3789">
<time datetime="2019-11-29T13:02:26+03:00" itemprop="datePublished">
29.11.2019 в 13:02						</time>
</a>
</div>
</footer>
<div class="comment-content" itemprop="text">
<p>скажите не работает обогрев стекла с одной стороны ,в чем проблема?</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-3789' data-commentid="3789" data-postid="3828" data-belowelement="div-comment-3789" data-respondelement="respond" aria-label='Комментарий к записи Алекс'>Ответить</a>			</div>
</div>
</li><!-- #comment-## -->
<li id="comment-3929" class="comment odd alt thread-even depth-1" itemscope itemtype="http://schema.org/Comment">
<div id="div-comment-3929" class="comment-body">
<footer class="comment-meta">
<div class="comment-author">
<img alt='' src='https://secure.gravatar.com/avatar/d58edee0ba9598d2cf68572b2dcfb9f3?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d58edee0ba9598d2cf68572b2dcfb9f3?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					<b class="fn" itemprop="author">Александр</b>
</div>
<div class="comment-metadata">
<a href="https://vsepredohraniteli.ru/nissan/x-trail.html#comment-3929">
<time datetime="2019-12-16T21:28:18+03:00" itemprop="datePublished">
16.12.2019 в 21:28						</time>
</a>
</div>
</footer>
<div class="comment-content" itemprop="text">
<p>Здравствуйте! Постоянно светится лампа на клавише стоп-старта, стоп-старт не работает. Предохранитель целый. Где стоит реле стоп- старта?</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-3929' data-commentid="3929" data-postid="3828" data-belowelement="div-comment-3929" data-respondelement="respond" aria-label='Комментарий к записи Александр'>Ответить</a>			</div>
</div>
</li><!-- #comment-## -->
</ul><!-- .comment-list -->
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nissan/x-trail.html#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://vsepredohraniteli.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><div class="rcomment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Сообщение" aria-required="true"></textarea></div><div class="rinput rauthor"><input type="text" placeholder="Ваше имя" name="author" id="author" class="required" value="" /></div>
<div class="rinput remail"><input type="text" placeholder="Ваш E-mail" name="email" id="email" class="required" value="" /></div>
<div class="rinput rurl"><input type="text" placeholder="Ваш Вебсайт" name="url" id="url" class="last-child" value=""  /></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"  /><label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='3828' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="534a888842" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="132"/></p></form>	</div><!-- #respond -->
</div><!-- #comments -->		
</main> <!-- #content -->
<!-- BEGIN #sidebar -->
<aside id="sidebar" class="">
<ul id="widgetlist">
<li id="search-2" class="widget widget_search"><form method="get" class="searchform" action="https://vsepredohraniteli.ru//">
<input type="text" value="" placeholder="Поиск" name="s" class="s" />
<input type="submit" class="submit search_submit" value="&raquo;" />
</form>
</li><li id="categories-2" class="widget widget_categories"><p class="wtitle">Рубрики</p>		<ul>
<li class="cat-item cat-item-8"><a href="https://vsepredohraniteli.ru/citroen" title="Описание предохранителей для всех марок ситроен">Cитроен</a>
</li>
<li class="cat-item cat-item-12"><a href="https://vsepredohraniteli.ru/ravon" title="Описание предохранителей и реле для всех моделей равон">Ravon</a>
</li>
<li class="cat-item cat-item-4"><a href="https://vsepredohraniteli.ru/alfa-romeo">Альфа ромео</a>
</li>
<li class="cat-item cat-item-3"><a href="https://vsepredohraniteli.ru/audi">Ауди</a>
</li>
<li class="cat-item cat-item-5"><a href="https://vsepredohraniteli.ru/bmw">БМВ</a>
</li>
<li class="cat-item cat-item-11"><a href="https://vsepredohraniteli.ru/nissan" title="Информация о предохранителях и реле для всех моделей ниссан">Ниссан</a>
</li>
<li class="cat-item cat-item-9"><a href="https://vsepredohraniteli.ru/peugeot" title="Описание предохранителей для всех моделей пежо">Пежо</a>
</li>
<li class="cat-item cat-item-10"><a href="https://vsepredohraniteli.ru/renault" title="Описание схем блоков предохранителей и реле для всех марок рено. ">Рено</a>
</li>
<li class="cat-item cat-item-14"><a href="https://vsepredohraniteli.ru/volkswagen" title="Описание предохранителей и реле для всех марок автомобилей фольксваген">Фольксваген</a>
</li>
<li class="cat-item cat-item-15"><a href="https://vsepredohraniteli.ru/ford" title="Описание предохранителей и реле для всех марок форд">Форд</a>
</li>
<li class="cat-item cat-item-7"><a href="https://vsepredohraniteli.ru/chevrolet">Шевроле</a>
</li>
<li class="cat-item cat-item-13"><a href="https://vsepredohraniteli.ru/skoda" title="Описание предохранителей и реле для всех моделей Шкода">Шкода</a>
</li>
</ul>
</li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<p class="wtitle">Свежие записи</p>		<ul>
<li>
<a href="https://vsepredohraniteli.ru/ford/7transit.html">Ford Transit 7 предохранители и реле</a>
</li>
<li>
<a href="https://vsepredohraniteli.ru/ford/6-transit.html">Ford Transit 6 &#8212; все блоки управления</a>
</li>
<li>
<a href="https://vsepredohraniteli.ru/ford/transit-5.html">Ford Transit 5 &#8212; реле и предохранители</a>
</li>
<li>
<a href="https://vsepredohraniteli.ru/ford/transit4.html">Ford Transit 4 поколения &#8212; предохранители и реле</a>
</li>
<li>
<a href="https://vsepredohraniteli.ru/ford/tourneo.html">Ford Tourneo Connect &#8212; предохранители и реле</a>
</li>
</ul>
</li><li id="custom_html-2" class="widget_text widget widget_custom_html"><p class="wtitle">Мы вконтакте</p><div class="textwidget custom-html-widget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?152"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "auto", height: "200", color2: '242424', color3: '000000'}, 163824720);
</script>
</div></li><li id="text-2" class="widget widget_text"><p class="wtitle">Реклама</p>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- большой адаптив --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6834237205411725" data-ad-slot="6596790690" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</li>
</ul>
</aside>
<!-- END #sidebar -->
</div> 
<!-- #main -->
<footer id="footer" class="">
<div class="copyrights maxwidth grid">
<div class="copytext col6">
<p id="copy">
<!--noindex--><a href="https://vsepredohraniteli.ru/" rel="nofollow">Всё о предохранителях</a><!--/noindex--> &copy; 2020				<br/>
<span class="copyright-text"></span>
</p>
</div>
</div>
</footer>
</div> 
<!-- .wrapper -->
<a id="toTop">&#10148;</a>
<script>var adsplacerProAdblockMessage = {"message":"<div class=\"adb-def\">\r\n  <div>\u0418\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0435\u0442\u0435 AdBlock?<\/div>\r\n  <div>\u0420\u0435\u043a\u043b\u0430\u043c\u0430 \u043d\u0430 \u0441\u0430\u0439\u0442\u0435 \u043f\u043e\u043c\u043e\u0433\u0430\u0435\u0442 \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u0442\u044c \u0435\u0433\u043e<\/div>\r\n    \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u043d\u0435\u0441\u0438\u0442\u0435 \u043c\u043e\u0439 \u0441\u0430\u0439\u0442 \u0432 \u0432\u0430\u0439\u0442\u043b\u0438\u0441\u0442 \u0432\u0430\u0448\u0435\u0433\u043e AdBlock \u043f\u043b\u0430\u0433\u0438\u043d\u0430\r\n<\/div>"}</script><script>var adsplacerProAdblockFirstOnly = 1</script><script>var adsplacerProAdblockAppearTime = 2</script><script>var adsplacerProVersion = "2.9.7"</script><script>var adsplacerProCountry = "RU"</script><script>var adsplacerProCity = "2287"</script><script>if(!AdsplacerProReadCookie('adsplacerProReferrer')){
document.cookie = "adsplacerProReferrer=" + document.referrer + "; path=/; expires=" + (new Date(new Date().getTime() + 60 * 60 * 24 * 1000)).toUTCString();
}</script><script>if(!AdsplacerProReadCookie('adsplacerProCountry')){
AdsplacerProSetCookie('adsplacerProCountry', 'RU')
}</script><script>if(!AdsplacerProReadCookie('adsplacerProCity')){
AdsplacerProSetCookie('adsplacerProCity', '2287')
}</script><script>var adsplacerProPostId = "3828"</script><script>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</script><!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://vsepredohraniteli.ru/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//vsepredohraniteli.ru/wp-content/cache/wpfc-minified/lzhrqthv/478v1.css" media="all"/>
<script type='text/javascript' src='https://wp-r.github.io/asdsdfdhgfh/assets/js/cache-adsreplace-shortcodes.js?ver=2.9.7'></script>
<script type='text/javascript' src='https://vsepredohraniteli.ru/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/vsepredohraniteli.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/vsepredohraniteli.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://vsepredohraniteli.ru/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://vsepredohraniteli.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.87'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';
lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://vsepredohraniteli.ru/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.4.2'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://vsepredohraniteli.ru/wp-content/themes/basic/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://vsepredohraniteli.ru/wp-content/themes/basic/js/functions.js?ver=1'></script>
<script type='text/javascript' src='https://vsepredohraniteli.ru/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar","margin_top":10,"margin_bottom":0,"stop_id":"footer","screen_max_width":400,"screen_max_height":0,"width_inherit":true,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-2"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://vsepredohraniteli.ru/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://vsepredohraniteli.ru/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.1'></script>
<script type='text/javascript' src='https://vsepredohraniteli.ru/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://vsepredohraniteli.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(44945383, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/44945383" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html><!-- WP Fastest Cache file was created in 0.22230887413025 seconds, on 07-03-20 15:09:02 -->